<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script data-jetpack-boost="ignore" src="https://taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Himmlische Konstellationen im November im Skorpion - taomagazin.de</title>
	<meta name="description" content="Liebe Leserin und Leser,nun befindet sich die strahlende Sonne im Skorpion, das Zeichen der Transformation, Tiefe und Regeneration." />
	<link rel="canonical" href="https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Himmlische Konstellationen im November im Skorpion" />
	<meta property="og:description" content="Liebe Leserin und Leser,nun befindet sich die strahlende Sonne im Skorpion, das Zeichen der Transformation, Tiefe und Regeneration." />
	<meta property="og:url" content="https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2021-11-02T08:40:36+00:00" />
	<meta property="article:modified_time" content="2021-11-02T08:44:48+00:00" />
	<meta property="og:image" content="https://taomagazin.de/wp-content/uploads/2021/11/scorpio-2689945_640.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="408" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://taomagazin.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Himmlische Konstellationen im November im Skorpion Kommentar-Feed" href="https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/feed/" />
<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://taomagazin.de/wp-content/themes/Extra/style.min.css?ver=4.12.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1634823349' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #ffffff;--wp-gdpr--button--background-color--darken: #d8d8d8;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.8.1' type='text/css' media='all' />












<link rel="https://api.w.org/" href="https://taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://taomagazin.de/wp-json/wp/v2/posts/32089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://taomagazin.de/?p=32089' />
<link rel="alternate" type="application/json+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fhimmlische-konstellationen-im-november-im-skorpion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fhimmlische-konstellationen-im-november-im-skorpion%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><head>

</head>

<!-- Global site tag (gtag.js) - Google Analytics -->




<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
		<meta name="jetpack-boost-ready" content="false" />
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://taomagazin.de"><link rel="https://theeventscalendar.com/" href="https://taomagazin.de/wp-json/tribe/events/v1/" />		
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1635841563" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-32089 single-format-standard tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8220;Eier&#8221;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-18951" class="et-trending-post">
											<a href="https://taomagazin.de/bist-du-in-kontakt-mit-der-natur/">Bist Du in Kontakt mit der Natur?</a>
										</div>
																			<div id="et-trending-post-16945" class="et-trending-post">
											<a href="https://taomagazin.de/schokopudding-wie-frueher-aber-jetzt-vegan/">Schokopudding wie früher – aber jetzt vegan!</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://taomagazin.de/" data-fixed-height="80">
							<img  alt="taomagazin.de" id="logo" data-src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23744"><a href="https://taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23750"><a href="https://taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23717"><a href="https://taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31303"><a href="https://taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
	<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31039"><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
	<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
	<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27454"><a href="https://taomagazin.de/events">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-31280" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31280"><a href="https://taomagazin.de/events/kategorie/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31292"><a href="https://taomagazin.de/events/kategorie/messetermine/">Messetermine</a></li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27501"><a href="https://taomagazin.de/veranstaltungshinweis-buchen/">Veranstaltungshinweis buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-32089" class="module single-post-module post-32089 post type-post status-publish format-standard has-post-thumbnail hentry category-monatshoroskop et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Himmlische Konstellationen im November im Skorpion</h1>
								<div class="post-meta vcard">
									<p><a href="https://taomagazin.de/category/rubriken/monatshoroskop/" rel="tag">Monatshoroskop</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Himmlische Konstellationen im November im Skorpion" data-src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/11/scorpio-2689945_640.jpg?resize=640%2C408&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/11/scorpio-2689945_640.jpg?resize=640%2C408&amp;ssl=1" alt="Himmlische Konstellationen im November im Skorpion" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><em>Liebe Leserin und Leser,</em></p>
<p>nun befindet sich die strahlende Sonne im Skorpion, das Zeichen der Transformation, Tiefe und Regeneration. Menschen mit dieser Betonung schauen dahin, wo andere wegschauen, die Tabu-Themen der Gesellschaft übernimmt der Skorpion, er ist sehr willensstark und Leistungsfähig. Menschen die er einmal in sein Herz geschlossen hat, bleiben ein Leben lang dort.</p>
<h5>Was geschieht in diesem Monat? Womit müssen wir rechnen?</h5>
<p>Ein angenehmer Start in den Monat beschert uns das Merkur-/Jupiter-Trigon, dies sorgt für eine charmante Kommunikation. Allerdings sorgt der Pluto-Einfluss dafür, dass wir bei der Wahrheit bleiben und uns trauen, auch unangenehme Dinge anzusprechen. Es ist eine gute Zeit, um über neue Projekte nachzudenken und gemeinsam mit anderen gute Lösungen zu finden. Ab dem 5. November kommt viel Schwung in Ihre aktuelle Situation, Uranus in Opposition zur Sonne macht es möglich, aus alten Strukturen endgültig auszusteigen. Mit einem schönen Trigon des Planeten Neptun zur Sonne und einige Tage später zum Merkur, kommen wir alle zusammen in eine mitfühlende Schwingung zu unserer Umwelt. Diese Erlebnisse, die wir dann mit anderen Menschen erfahren, kann unsere Herzen öffnen und heilen.</p>
<h5>Was gilt es zu tun</h5>
<p>Seien Sie vorsichtig! Vom 9. bis zum 12. November gibt es ein Saturn-/Mars-Quadrat, in dieser Zeit kann es in Ihrem Alltag zu Hindernissen und viel Widerstand kommen. Bleiben Sie ruhig und gelassen, dann kommen Sie gut aus der Situation wieder heraus.</p>
<h5>Kommunikation</h5>
<p>Der redselige Merkur hält sich in diesem Monat in drei sehr unterschiedlichen Zeichen auf, das färbt die Art und Weise der Kommunikation. An den ersten Tagen, mit Merkur in der Waage, lieben wir es, anderen Menschen Komplimente zu machen. Ab dem 6. November wird die Kommunikation mit Merkur im Skorpion tiefgründiger. Ab dem 25. November darf dann laut gelacht werden, denn Merkur wechselt in den Schützen.</p>
<h5>Liebe und Partnerschaft</h5>
<p>Es gibt ab dem 5. November mit Venus im Steinbock und Mars im Skorpion eine ernsthafte Seite in Sachen Liebe. Ab dem 15. bis zum 20. November besteht die Gefahr, dass alte Wunden aufreißen, seien Sie vorsichtig und passen Sie gut auf sich auf. Mehr Leichtigkeit und Flirt-Stimmung kommt dann wieder in unser Leben, mit einem schönen Trigon von Uranus zur Venus vom 17. bis zum 21. November.</p>
<h5>Neumond am 4. November  im Skorpion</h5>
<p>Jetzt kann es zu einem rasanten Neustart mit erhellenden Einsichten in Ihrem Leben kommen. Halten Sie inne und denken darüber nach.</p>
<h5>Vollmond am 19. November im Stier</h5>
<p>Jetzt ist es wichtig, dass Sie sich sicher und wohl fühlen, achten Sie auf Ihre körperlichen Bedürfnisse.</p>
<p><em>Liebe Leserin und Leser,</em></p>
<p><em>nun möchte ich mich von Ihnen verabschieden, ich wünsche Ihnen einen besinnlichen November Monat, nehmen Sie sich Zeit hin und wieder eine Kerze anzuzünden um einige Minuten die Augen zu schließen, um nach innen zu hören, dann kommen sie gut durch diese Zeit.</em></p>
<p><em>Herzlichst, Iris Kirsch</em></p>
<p><a href="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/07/iris-kirsch-2019.jpg?ssl=1"><img class="wp-image-22692 alignleft jetpack-lazy-image" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/07/iris-kirsch-2019.jpg?resize=150%2C143&#038;ssl=1" alt="Astrologin Iris Kirsch" width="150" height="143" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/07/iris-kirsch-2019.jpg?resize=150%2C143&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Astrologin Iris Kirsch" width="150" height="143" data-recalc-dims="1" data-src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/07/iris-kirsch-2019.jpg?resize=150%2C143&#038;ssl=1" class="wp-image-22692 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-22692 alignleft" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/07/iris-kirsch-2019.jpg?resize=150%2C143&#038;ssl=1" alt="Astrologin Iris Kirsch" width="150" height="143" data-recalc-dims="1" /></noscript></noscript></a>Unsere Kolumnistin Iris Kirsch hat Ausbildungen in verschiedenen astrologischen Schulen sowie Körpertherapien absolviert. Sie gibt Astrologie-Workshops für Anfänger und Fortgeschrittene in Essen und erstellt auch persönliche Horoskopanalysen.</p>
<p>Wenn Sie Fragen zu Ihrem persönlichen Horoskop und den himmlischen Konstellationen haben oder an einer Heilerausbildung nach der Methode von Ann Brennan interessiert sind, können Sie gerne mit Iris Kirsch Kontakt aufnehmen: Tel. 0201/4088770 oder Sie werfen einen Blick auf ihre Internetseite, auf der Sie auch schon die Termine für 2020 finden <a href="http://www.trigon-astrologie.de/" target="_blank" rel="noopener noreferrer">www.trigon-astrologie.de.</a></p>
<p>Iris Kirsch ist auch hier zu finden: <a href="https://www.instagram.com/trigonastrologie/" target="_blank" rel="noopener noreferrer">https://www.instagram.com/trigonastrologie/</a></p>
<p>&nbsp;</p>
<h5>Dir gefällt der Artikel?<br />
Ich freue mich, wenn Du die Arbeit des taomagazin unterstützt: <div class="paypal-form">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_xclick">
			<input type="hidden" name="button_subtype" value="services">
			<input type="hidden" name="bn" value="PP-BuyNowBF:btn_buynowCC_LG.gif:NonHostedGuest"><input type="submit" id="eppcf-button" class="rps-custom-theme-button rps-paypal-button-blue" value="Mit Paypal spenden"><input type="hidden" name="business" value="&#115;t&#101;rnt&#97;le&#114;&#64;&#116;a&#111;ma&#103;&#97;zin&#46;&#100;e" />
			<input type="hidden" name="amount" value="" />
			<input type="hidden" name="currency_code" value="EUR" /><input type="hidden" name="shipping" value="" /><input type="hidden" name="no_shipping" value="1">
			<input type="hidden" name="rm" value="2" /></form>
		</div></h5>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvSczPTUxPrMrM00tJBQA=" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzYysLAEAA==" /><input type="hidden" name="postTitle_0" value="88jMzc3JLE7OSFXwzs8rLknNyUksyczPS81TyMxV8MsvS81NSi0CsYOz84sKgDIA" /><input type="hidden" name="postLink_0" value="FckxDoAwCADAFyG7v0FLhLRAU4iDr1e3S06qZu6IRWF00aO+NUZRs6F5CkMPz+IxqDScHdTA42Y7eP3OHmt+gy8=" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1NNQ1MFIwsLQyNLQyNgMA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/&#038;t=Himmlische%20Konstellationen%20im%20November%20im%20Skorpion" class="social-share-link" title="Teilen Sie &quot; Himmlische Konstellationen im November im Skorpion&quot; über Facebook" data-network-name="facebook" data-share-title="Himmlische Konstellationen im November im Skorpion" data-share-url="https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Himmlische%20Konstellationen%20im%20November%20im%20Skorpion%20https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/" class="social-share-link" title="Teilen Sie &quot; Himmlische Konstellationen im November im Skorpion&quot; über Twitter" data-network-name="twitter" data-share-title="Himmlische Konstellationen im November im Skorpion" data-share-url="https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://taomagazin.de/j-wie-jugend/" rel="prev"><span class="button">Vorheriger</span> <span class="title">J wie Jugend</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://taomagazin.de/hast-du-schon-einmal-essig-selbst-hergestellt/" rel="next"><span class="button">Nächster</span> <span class="title">Hast Du schon einmal Essig selbst hergestellt?</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/himmlische-konstellationen-im-november/" title="Himmlische Konstellationen im November" class="post-thumbnail">
				<img  alt="Himmlische Konstellationen im November" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/11/candle-4587072_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/11/candle-4587072_640.jpg?resize=440%2C264&amp;ssl=1" alt="Himmlische Konstellationen im November" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/himmlische-konstellationen-im-november/">Himmlische Konstellationen im November</a></h4>
									<p class="date"><span class="updated">1. November 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/die-zeitqualitaet-im-oktober/" title="Die Zeitqualität im Oktober" class="post-thumbnail">
				<img  alt="Die Zeitqualität im Oktober" data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2020/10/horizontal-930716_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2020/10/horizontal-930716_640.jpg?resize=440%2C264&amp;ssl=1" alt="Die Zeitqualität im Oktober" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/die-zeitqualitaet-im-oktober/">Die Zeitqualität im Oktober</a></h4>
									<p class="date"><span class="updated">1. Oktober 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/himmlische-konstellationen-im-oktober/" title="Himmlische Konstellationen im Oktober" class="post-thumbnail">
				<img  alt="Himmlische Konstellationen im Oktober" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/10/nature-3194001_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/10/nature-3194001_640.jpg?resize=440%2C264&amp;ssl=1" alt="Himmlische Konstellationen im Oktober" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/himmlische-konstellationen-im-oktober/">Himmlische Konstellationen im Oktober</a></h4>
									<p class="date"><span class="updated">1. Oktober 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/himmlische-konstellationen-im-april-im-widder/" title="Himmlische Konstellationen im April – im Widder" class="post-thumbnail">
				<img  alt="Himmlische Konstellationen im April – im Widder" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/03/lamb-3476899_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/03/lamb-3476899_640.jpg?resize=440%2C264&amp;ssl=1" alt="Himmlische Konstellationen im April – im Widder" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/himmlische-konstellationen-im-april-im-widder/">Himmlische Konstellationen im April – im Widder</a></h4>
									<p class="date"><span class="updated">1. April 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/himmlische-konstellationen-im-november-im-skorpion/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Ftaomagazin.de%2Fhimmlische-konstellationen-im-november-im-skorpion%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-5" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inspirationsimpulse.de/?random=1" target="_blank"><img  alt=""  width="663" height="224" data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?w=426&amp;ssl=1 426w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?resize=300%2C101&amp;ssl=1 300w"  data-src="https://taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg" data-sizes="(max-width: 663px) 100vw, 663px" class="wp-image-32055 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg" alt="" class="wp-image-32055" width="663" height="224" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?w=426&amp;ssl=1 426w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?resize=300%2C101&amp;ssl=1 300w" sizes="(max-width: 663px) 100vw, 663px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget -->      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { margin-left: 20px; }
#mailpoet_form_1  { margin-bottom: 20px; }
#mailpoet_form_1  { margin-top: 10px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://taomagazin.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="2f6d13033a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_ZjViYzdmMGVlNzMyX2ZpcnN0X25hbWU=]" title="Vorname" value="" data-automation-id="form_first_name" data-parsley-names='[&quot;Bitte gib einen g\u00fcltigen Namen an.&quot;,&quot;Adressen in Namen sind nicht erlaubt, bitte f\u00fcge stattdessen deinen Namen hinzu.&quot;]'/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTU2NjU4NGE4OWVkX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" >Wir halten deine Daten privat und teilen sie nur mit Dritten, die diesen Dienst ermöglichen. Lies unsere Datenschutzerklärung für weitere Informationen.</div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="wonderplugin_videoembed_widget-4" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"><iframe  width="100%" height="100%"  frameborder="0" allowfullscreen data-src="https://www.youtube.com/embed/khPPGKnUVUQ" class="wpve-iframe lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div> <!-- end .et_pb_widget --><div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Der Video-Tipp</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script data-jetpack-boost="ignore">document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-32089-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=FzsNDXsjUqg&#038;_=1" /><a href="https://www.youtube.com/watch?v=FzsNDXsjUqg">https://www.youtube.com/watch?v=FzsNDXsjUqg</a></video></div></div> <!-- end .et_pb_widget --><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-32089-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s&#038;_=2" /><a href="https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s">https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s</a></video></div></div> <!-- end .et_pb_widget --><div id="block-6" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.reset-neustart.de" target="_blank"><img width="800" height="350"  alt=""  data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=768%2C336&amp;ssl=1 768w"  data-src="https://taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-32059 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="350" src="https://taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg" alt="" class="wp-image-32059" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=768%2C336&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://smaragd-verlag.de"><img width="800" height="213"  alt=""  data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=768%2C204&amp;ssl=1 768w"  data-src="https://taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-31849 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="213" src="https://taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg" alt="" class="wp-image-31849" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=768%2C204&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img  alt="Reichel-Verlag" data-src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img  alt="Radio Lotusblüte Anzeige" data-src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="54225b09dd"
		data-view-rest-url="https://taomagazin.de/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="75060f85-28ae-4210-aaf2-bd374b87ddef"
			>
		<div class="tribe-events-widget-events-list">

			
			

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					Anstehende Veranstaltungen				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-05">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			5		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31288 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-05">
		<span class="tribe-event-date-start">5. November</span> - <span class="tribe-event-date-end">7. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/energetika-wernau-neckar/"
		title="Energetika Wernau (Neckar)"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Energetika Wernau (Neckar)	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row tribe-events-widget-events-list__event-row--featured" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-12">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			12		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31639 tribe_events type-tribe_events status-publish hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
	<em
	class="tribe-events-widget-events-list__event-datetime-featured-icon"
	title="Empfohlen"
>
	<svg  class="tribe-common-c-svgicon tribe-common-c-svgicon--featured tribe-events-widget-events-list__event-datetime-featured-icon-svg"  viewBox="0 0 8 10" xmlns="http://www.w3.org/2000/svg">
	<title>Funktion</title>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0h8v10L4.049 7.439 0 10V0z"/>
</svg>
</em>
<span class="tribe-events-widget-events-list__event-datetime-featured-text tribe-common-a11y-visual-hide">
	Empfohlen</span>
	<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-12">
		<span class="tribe-event-date-start">12. November</span> - <span class="tribe-event-date-end">14. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/gesund-gluecklich/"
		title="gesund &#038; glücklich"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		gesund &#038; glücklich	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://taomagazin.de/veranstaltungen/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="Weitere Veranstaltungen anzeigen."
	>
		Kalender anzeigen	</a>
</div>

					</div>
	</div>
</div>

<div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img  alt="all-inkl Werbung" data-src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<div class="adsense-responsive-ad">f08c47fec0942fa0</div>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full jetpack-lazy-image" alt="Timewaver Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full jetpack-lazy-image" alt="glücklich coachen Banner" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full jetpack-lazy-image" alt="Peta Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://taomagazin.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="wpgdprc-consent-bar wpgdprc-consent-bar--position-bottom" style="display: none;">
    <div class="wpgdprc-consent-bar__inner">
        <div class="wpgdprc-consent-bar__container">
            <div class="wpgdprc-consent-bar__content">
                <div class="wpgdprc-consent-bar__column wpgdprc-consent-bar__column--notice">
                    <div class="wpgdprc-consent-bar__notice"><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern.</p>
</div>
                </div>
                <div class="wpgdprc-consent-bar__column wpgdprc-consent-bar__column--settings">
                    <button class="wpgdprc-button wpgdprc-button--settings"
                            data-micromodal-trigger="wpgdprc-consent-modal"
                            aria-expanded="false"
                            aria-haspopup="true"
                    >
                        Meine Einstellungen                    </button>
                </div>
                <div class="wpgdprc-consent-bar__column wpgdprc-consent-bar__column--accept">
                    <button class="wpgdprc-button wpgdprc-button--accept">
                        Akzeptieren                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img   alt="" data-src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" class="logo-img-gfcr lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""></noscript><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		
				
		<link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />





































<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true">
    <div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close>
        <div class="wpgdprc-consent-modal__inner" role="dialog" aria-modal="true">
            <div class="wpgdprc-consent-modal__header">
                <p class="wpgdprc-consent-modal__title">Privacy settings</p>
                <button class="wpgdprc-consent-modal__close" aria-label="Close popup" data-micromodal-close>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>                </button>
            </div>
            
<div class="wpgdprc-consent-modal__body">
    <nav class="wpgdprc-consent-modal__navigation">
        <ul class="wpgdprc-consent-modal__navigation-list">
            <li class="wpgdprc-consent-modal__navigation-item">
                <button class="wpgdprc-consent-modal__navigation-button wpgdprc-consent-modal__navigation-button--active" data-target="description">Datenschutzeinstellungen</button>
            </li>
                                            <li>
                    <button class="wpgdprc-consent-modal__navigation-button" data-target="1">Werbung</button>
                </li>
                    </ul>
    </nav>

    <div class="wpgdprc-consent-modal__information">
        <div class="wpgdprc-consent-modal__description wpgdprc-consent-modal__description--active" data-target="description">
            <p class="wpgdprc-consent-modal__title wpgdprc-consent-modal__title--description">Datenschutzeinstellungen</p>
            <div class="wpgdprc-content-modal__content">
                <p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern. Welche Cookies und Skripte benutzt werden und wie diese die Webseitenbenutzung beeinflussen, steht links. Du kannst deine Einstellungen jederzeit ändern. Deine Entscheidungen werden deinen Besuch nicht beeinflussen.</p>
<p><span class="wpgdprc-text--warning"><strong>NOTE:</strong> Diese Einstellung wird nur auf den Browser und das Gerät angewendet, das Sie derzeit benutzen.</span></p>
            </div>
        </div>

                                <div class="wpgdprc-consent-modal__description" data-target="1">
                <p class="wpgdprc-consent-modal__title wpgdprc-consent-modal__title--description">Werbung</p>
                <div class="wpgdprc-content-modal__content">
                                    </div>
                                    <div class="wpgdprc-content-modal__options">
                        
<div class="wpgdprc-checkbox">
    <label class="wpgdprc-switch wpgdprc-switch--column wpgdprc-switch--border" for="1">
        <span class="wpgdprc-switch__text">Enable?</span>
        <span class="wpgdprc-switch__switch">
            <input class="wpgdprc-switch__input" type="checkbox" id="1" name="1"
                   value="1"  />
            <span class="wpgdprc-switch__slider round"></span>
        </span>
    </label>
</div>
                    </div>
                            </div>
            </div>
</div>
<div class="wpgdprc-consent-modal__footer">
    <div class="wpgdprc-consent-modal__footer__information">
        <a href="https://cookieinformation.com/?utm_campaign=van-ons-go-premium&utm_source=van-ons-wp&utm_medium=referral" target="_blank">Powered by Cookie Information</a>
    </div>
    <button class="wpgdprc-button wpgdprc-button--secondary">Meine Einstellungen speichern</button>
</div>
        </div>
    </div>
</div>
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://taomagazin.de/#organization","name":"Taomagazin","url":"https://taomagazin.de/","sameAs":["https://www.facebook.com/taomagazin1/","https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","@id":"https://taomagazin.de/#logo","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://taomagazin.de/#logo"}},{"@type":"WebSite","@id":"https://taomagazin.de/#website","url":"https://taomagazin.de/","name":"taomagazin.de","description":"Magazin f\u00fcr K\u00f6rper, Geist und Seele","publisher":{"@id":"https://taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/11/scorpio-2689945_640.jpg?fit=640%2C408&ssl=1","contentUrl":"https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/11/scorpio-2689945_640.jpg?fit=640%2C408&ssl=1","width":640,"height":408,"caption":"Skorpion"},{"@type":"WebPage","@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#webpage","url":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/","name":"Himmlische Konstellationen im November im Skorpion - taomagazin.de","isPartOf":{"@id":"https://taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#primaryimage"},"datePublished":"2021-11-02T08:40:36+00:00","dateModified":"2021-11-02T08:44:48+00:00","description":"Liebe Leserin und Leser,nun befindet sich die strahlende Sonne im Skorpion, das Zeichen der Transformation, Tiefe und Regeneration.","breadcrumb":{"@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/"]}]},{"@type":"BreadcrumbList","@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Rubriken","item":"https://taomagazin.de/category/rubriken/"},{"@type":"ListItem","position":3,"name":"Monatshoroskop","item":"https://taomagazin.de/category/rubriken/monatshoroskop/"},{"@type":"ListItem","position":4,"name":"Himmlische Konstellationen im November im Skorpion"}]},{"@type":"Article","@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#article","isPartOf":{"@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#webpage"},"author":{"@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Himmlische Konstellationen im November im Skorpion","datePublished":"2021-11-02T08:40:36+00:00","dateModified":"2021-11-02T08:44:48+00:00","mainEntityOfPage":{"@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#webpage"},"wordCount":603,"commentCount":0,"publisher":{"@id":"https://taomagazin.de/#organization"},"image":{"@id":"https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/11/scorpio-2689945_640.jpg?fit=640%2C408&ssl=1","articleSection":["Monatshoroskop"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://taomagazin.de/himmlische-konstellationen-im-november-im-skorpion/#respond"]}]},{"@type":"Person","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","@id":"https://taomagazin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script><script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script><script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script><script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","ajaxNonce":"989a00fcfa","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"de_DE","cookieName":"wpgdprc-consent-2","consentVersion":"2","path":"\/","prefix":"wpgdprc","consents":[{"ID":1,"required":false,"placement":"footer","content":"<script type=\"text\/javascript\"> <\/script>"}]};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1634823349' id='wpgdprc-front-js-js'></script><script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script><script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2527706198824572" crossorigin="anonymous" type="text/javascript"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Energetika Wernau (Neckar)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/wernau.png","url":"https://taomagazin.de/event/energetika-wernau-neckar/","startDate":"2021-11-05T00:00:00+01:00","endDate":"2021-11-07T23:59:59+01:00","location":{"@type":"Place","name":"Quadrium / Stadthalle Kirchheimer Str. 68-70 D-73249 Wernau (Neckar)","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Quadrium / Stadthalle Kirchheimer Str. 68-70","addressLocality":"Wernau (Neckar)","postalCode":"D-73249","addressCountry":"Deutschland"},"telephone":"","sameAs":"https://energetika.de"},"organizer":{"@type":"Person","name":"Energetika","description":"","url":"","telephone":"","email":"","sameAs":"https://energetika.de"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"gesund &#038; gl\u00fccklich","description":"&lt;p&gt;Die Messe f\u00fcr K\u00f6rper, Geist und Seele http://www.gesund-und-gluecklich.at/messe/&lt;/p&gt;\\n","url":"https://taomagazin.de/event/gesund-gluecklich/","startDate":"2021-11-12T00:00:00+01:00","endDate":"2021-11-14T23:59:59+01:00","location":{"@type":"Place","name":"K\u00e4rntner Messen Klagenfurt","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Messeplatz 1","addressLocality":"Klagenfurt","addressRegion":"K\u00e4rnten","postalCode":"9020","addressCountry":"\u00d6sterreich"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Himmlische Konstellationen im November im Skorpion | taomagazin.de","limit":"5","no_upcoming_events":true,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Titel:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-title","name":"widget-tribe-widget-events-list[2][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Anzeige:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-limit","name":"widget-tribe-widget-events-list[2][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Blende dieses Widget aus, wenn es keine bevorstehenden Veranstaltungen gibt.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-no_upcoming_events","name":"widget-tribe-widget-events-list[2][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Nur auf hervorgehobene Veranstaltungen beschr\u00e4nken","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-featured_events_only","name":"widget-tribe-widget-events-list[2][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"JSON-LD-Daten generieren","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-jsonld_enable","name":"widget-tribe-widget-events-list[2][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[31288,31639],"url":"https:\/\/taomagazin.de\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2021-11-03 00:00:00","now":"2021-11-03 19:42:35","rest_url":"https:\/\/taomagazin.de\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"54225b09dd","today_url":"https:\/\/taomagazin.de\/?post_type=tribe_events&eventDisplay=widget-events-list&name=himmlische-konstellationen-im-november-im-skorpion","prev_label":"","next_label":"","date_formats":{"compact":"Y-m-d","month_and_year_compact":"Y-m","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" \/ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nDieser Kalender wird durch The Events Calendar generiert.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/taomagazin.de\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Veranstaltungen als iCal exportieren","title":"Diese Funktion verwenden, um Kalenderdaten mit Google Kalender, Apple iCal und kompatiblen Apps zu teilen"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"75060f85-28ae-4210-aaf2-bd374b87ddef","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/taomagazin.de\/veranstaltungen\/liste\/","view_label":"Liste"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"Kalender anzeigen","view_more_title":"Weitere Veranstaltungen anzeigen.","view_more_link":"https:\/\/taomagazin.de\/veranstaltungen\/","widget_title":"Anstehende Veranstaltungen","hide_if_no_upcoming_events":true,"display":[],"_context":{"slug":"widget-events-list"}}</script><script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="75060f85-28ae-4210-aaf2-bd374b87ddef"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.12.1' id='salvattore-js'></script><script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"4049ef75c0","timeline_nonce":"2583e51b72","blog_feed_nonce":"5a6f41aef6","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ee83f3f107","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"417f7ef9fd","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"32089","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.12.1' id='extra-scripts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.12.1' id='fitvids-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.12.1' id='et-core-common-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script><script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/js/public.3ac9223b.js?ver=3.73.0' id='mailpoet_public-js'></script><script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.6' id='tribe-common-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.6' id='tribe-query-string-js'></script><script src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script><script defer type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.10.0' id='tribe-events-views-v2-manager-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.10.0' id='tribe-events-views-v2-breakpoints-js'></script><script src='https://stats.wp.com/e-202144.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'170452358',post:'32089',tz:'1',srv:'taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '32089' ]);
</script></body>
</html>
