<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://taomagazin.de';var et_post_id='30079';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alles ist Schwingung – somit sind Schwingungen alles - taomagazin.de</title>
	<meta name="description" content="Wohlfühlen und Gesundheit bedarf eines starken und ausgewogenen Energiepotenzials. Das will sagen, dass auch Corona eine Schwingung hat." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alles ist Schwingung – somit sind Schwingungen alles - taomagazin.de" />
	<meta property="og:description" content="Wohlfühlen und Gesundheit bedarf eines starken und ausgewogenen Energiepotenzials. Das will sagen, dass auch Corona eine Schwingung hat." />
	<meta property="og:url" content="https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2020-08-29T09:55:46+00:00" />
	<meta property="article:modified_time" content="2020-08-29T09:56:08+00:00" />
	<meta property="og:image" content="https://i2.wp.com/taomagazin.de/wp-content/uploads/2020/08/primusona.jpg?fit=959%2C655&#038;ssl=1" />
	<meta property="og:image:width" content="959" />
	<meta property="og:image:height" content="655" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://taomagazin.de/#organization","name":"Taomagazin","url":"https://taomagazin.de/","sameAs":["https://www.facebook.com/taomagazin1/","https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","@id":"https://taomagazin.de/#logo","inLanguage":"de-DE","url":"https://i2.wp.com/taomagazin.de/wp-content/uploads/2020/03/2020.03-15-taoheader.jpg?fit=600%2C224&ssl=1","width":600,"height":224,"caption":"Taomagazin"},"image":{"@id":"https://taomagazin.de/#logo"}},{"@type":"WebSite","@id":"https://taomagazin.de/#website","url":"https://taomagazin.de/","name":"taomagazin.de","description":"Magazin f\u00fcr K\u00f6rper, Geist und Seele","publisher":{"@id":"https://taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://taomagazin.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/taomagazin.de/wp-content/uploads/2020/08/primusona.jpg?fit=959%2C655&ssl=1","width":959,"height":655,"caption":"Schwingung"},{"@type":"WebPage","@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#webpage","url":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/","name":"Alles ist Schwingung \u2013 somit sind Schwingungen alles - taomagazin.de","isPartOf":{"@id":"https://taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#primaryimage"},"datePublished":"2020-08-29T09:55:46+00:00","dateModified":"2020-08-29T09:56:08+00:00","description":"Wohlf\u00fchlen und Gesundheit bedarf eines starken und ausgewogenen Energiepotenzials.\u00a0Das will sagen, dass auch Corona eine Schwingung hat.","breadcrumb":{"@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/"]}]},{"@type":"BreadcrumbList","@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://taomagazin.de/","url":"https://taomagazin.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://taomagazin.de/category/magazin/","url":"https://taomagazin.de/category/magazin/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://taomagazin.de/category/magazin/korper/","url":"https://taomagazin.de/category/magazin/korper/","name":"K\u00f6rper"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/","url":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/","name":"Alles ist Schwingung \u2013 somit sind Schwingungen alles"}}]},{"@type":"Article","@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#article","isPartOf":{"@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#webpage"},"author":{"@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Alles ist Schwingung \u2013 somit sind Schwingungen alles","datePublished":"2020-08-29T09:55:46+00:00","dateModified":"2020-08-29T09:56:08+00:00","mainEntityOfPage":{"@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#webpage"},"commentCount":0,"publisher":{"@id":"https://taomagazin.de/#organization"},"image":{"@id":"https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#primaryimage"},"articleSection":"K\u00f6rper","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/#respond"]}]},{"@type":"Person","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","@id":"https://taomagazin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://taomagazin.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Alles ist Schwingung – somit sind Schwingungen alles Kommentar-Feed" href="https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/taomagazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://taomagazin.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://taomagazin.de/wp-content/themes/Extra/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1591801716' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path":"https:\/\/taomagazin.de\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment","method":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/js/redirect_method.js' id='cf7pp-redirect_method-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.3' id='popupally-action-script-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.5' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","checkout_nonce":"409bc14942","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.7.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","ajaxNonce":"2623f7df15","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"409a7fbec5884e810ecca7a7ea59df11","session_nonce_cookie_name":"wp-give_session_reset_nonce_409a7fbec5884e810ecca7a7ea59df11","session_cookie_name":"wp-give_session_409a7fbec5884e810ecca7a7ea59df11","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/taomagazin.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.5' id='give-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"alles_ist_schwingung_somit_sind_schwingungen_alles"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1591801716' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1591801716' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://taomagazin.de/wp-json/wp/v2/posts/30079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://taomagazin.de/?p=30079' />
<link rel="alternate" type="application/json+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Falles-ist-schwingung-somit-sind-schwingungen-alles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Falles-ist-schwingung-somit-sind-schwingungen-alles%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><head>
<script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script>

<link rel="stylesheet" type="text/css" href="https://taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
<meta name="generator" content="Give v2.7.5" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://taomagazin.de"><link rel="https://theeventscalendar.com/" href="https://taomagazin.de/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global-159847327011.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-30079 single-format-standard tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8222;Eier&#8220;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-20734" class="et-trending-post">
											<a href="https://taomagazin.de/astrologie-einfach-erklaert-die-astrologiegeschichte/">Astrologie einfach erklärt: Die Astrologiegeschichte</a>
										</div>
																			<div id="et-trending-post-18951" class="et-trending-post">
											<a href="https://taomagazin.de/bist-du-in-kontakt-mit-der-natur/">Bist Du in Kontakt mit der Natur?</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://taomagazin.de/" data-fixed-height="80">
							<img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23732"><a href="https://taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23717"><a href="https://taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-23720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23720"><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
	<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
		<li id="menu-item-29909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29909"><a href="https://taomagazin.de/category/kleinanzeigen/essenzen/">Essenzen</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
		<li id="menu-item-27075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27075"><a href="https://taomagazin.de/category/kleinanzeigen/massage/">Massage</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27454"><a href="https://taomagazin.de/events">Termine</a></li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27501"><a href="https://taomagazin.de/veranstaltungshinweis-buchen/">Veranstaltungshinweis buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-30079" class="module single-post-module post-30079 post type-post status-publish format-standard has-post-thumbnail hentry category-korper et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Alles ist Schwingung – somit sind Schwingungen alles</h1>
								<div class="post-meta vcard">
									<p><a href="https://taomagazin.de/category/magazin/korper/" rel="tag">Körper</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2020/08/primusona.jpg?resize=959%2C640&amp;ssl=1" alt="Alles ist Schwingung – somit sind Schwingungen alles" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Wohlfühlen und Gesundheit bedarf eines starken und ausgewogenen Energiepotenzials. Das will sagen, dass auch Corona eine Schwingung hat. Es ist nur die Frage: WELCHE.Die Schwingung bzw. Frequenz vom Tage lässt sich vorab schon mal relativ leicht zu errechnen. Da sich die Schwingung immer auf eine Sekunde bezieht ist die Errechnung wie folgt: 1 : 86400 = 0,0000115</p>
<h5>Bei der 10. Oktave ist das 0,11776 und bei der 20. Oktave ist das 12,058624 gerundet 12,06.</h5>
<p>12,06 ist noch im Infraschall-Bereich. Die nächste Oktave ist dann schon im Hörbereich mit 24,12 Hz und der Ton der unserer musikalischen Tonleiter am nächsten ist, ist das G mit 24,5 Hz. Wird weiter oktaviert ist das hörbare G bei die 30ste Oktave mit 12.544 Hz. Da ab ca. 20.000 Hz der Ultraschall beginnt, sind diese höheren Frequenzen für uns Menschen nicht mehr hörbar. Die Oktavierung kann dennoch weitergehen und in der 65. Oktave sind wir im Farbenspektrum bei der Farbe rot. Die 66ste Oktave ist nach Prof. Dr. Fritz-Albert Popp (Biophotonen) die Grundmatrix der &#8222;Desoxyribonukleinsäure&#8220; (DNS).</p>
<p>Bis hierher dürfte diese Aufzählung den meisten von Ihnen schon bekannt sein.</p>
<p>Jede einzelne Zelle ist dem Gesetz der Schwingung unterstellt und somit auch durch die Einwirkung von Schwingung in ihrem Energie-Niveau zu beeinflussen.</p>
<h5>Seit über 30 Jahren wird bei PRIMUSONA geforscht, wie Schwingungen auf Zellen wirken.</h5>
<p>In jahrelanger Kleinarbeit wurden viele Tabellen der Klangzuordnung erstellt und a) nach dem Alphabet und b) nach der Tonzuordnung gelistet. Hierdurch ist auch schnell erkennbar, was schwingungsmäßig miteinander zusammenhängt. Viele Erkenntnisse konnten hierdurch gewonnen werden. Für den Therapeuten wird auf doeser Grundlage leicht, Schwächen an Organen und Körperteilen harauszufinden, die bis dato noch unerkannt blieben.</p>
<p>Die Frequenzzuordnungen sind nach der musikalischen Tonleiter (Kammerton A 440 Hz) gegliedert. Wenn auch bei dem einzelnen Zellenverband bzw. Organ die Schwingung minimal abweichen mag, zeigt sich dennoch das erwünschte Resultat. Das liegt sicherlich auch daran, dass wir Tag für Tag mit diesen Frequenzen durch das Musikhören konfrontiert werden.</p>
<h5>Hierzu gibt es einen interessanten Erfahrungsbericht</h5>
<p>Frau B. K. nahm täglich L-Thyroxin 100 ein für Ihre Schilddrüse. Der Schilddrüse ist der Klang der CD 02 (PRIMUSONA) zugeordnet. Sie machte mit dieser CD 02 drei Wochen lang ihre tägliche Klangsitzung. Zu Beginn der KS war die Schwingung deutlich in der Schilddrüse zu spüren und später dann auch im Rücken. Die Dauer der Schwingungsübertragung war unterschiedlich von 15 bis 25 Minuten. Nach ihrer Heimreise machte 14 Tage später Herr Prof. Dr. med. Schober eine erneute Schilddrüsenszintigraphie und kam zum Ergebnis: Alle Medikamente versuchsweise für ein halbes Jahr absetzen.</p>
<p>Diese Untersuchungen wurden noch einige Male nach ca. 6 Monaten wiederholt, wobei sich immer wieder der gleiche Befund zeigte. Viele Jahre später erzählte sie mir, dass die Wirkung dieser Klangsitzungen ca. sieben Jahre angehalten hat.</p>
<h5>Warum diese Patientengeschichte so interessant ist</h5>
<p>Die Sensibilisierung der Probandin bzw. deren Schilddrüse auf spezielle Schwingungen</p>
<p>Ca. zwei Wochen nach ihrer Heimfahrt besuchte Frau B. K. ein Konzert. Es waren zwei abendfüllende Werke. Bei dem Musikstück vor der Pause verhielt sich die Schilddrüse noch im „Ruhemodus.“ Doch bei dem Musikstück nach der Pause reagierte die Schilddrüse deutlich auf die Tonart des Musikstückes, um dessen Schwingungen zu resorbieren.</p>
<p>Es zeigt sich auch, dass sich die Töne der Oktave den vier Elementen (Erde, Wasser, Feuer, Luft) zuordnen lassen. Der Ton C dem Erdelement, der Ton E dem Wasserelement, der Ton G dem Feuerelement und der Ton H dem Luftelement. Die Lymphe z. B. ist dem Wasserelement Ton E zugeordnet. Das E regt außerdem den Lymphfluss an und dies hat zur Wirkung, dass die Restentgiftung angeregt wird. Hat Jemand Fieber, so kann dieses mit dem Wasserelement (Ton E) unter Kontrolle gehalten werden. Im Darm muss die Nahrung zerlegt werden und dies benötigt immer auch das Feuerelement, das G. Um dem Darm zu helfen beschwinge man ihn mit der CD 01. Die anderen Töne sind „Mischelemente.“ Das Blut hat die Flüssigkeit vom Wasser und die Farbe vom Feuer und ist hierdurch dem F zugeordnet.</p>
<p>Erkenntnis: Wird dem Körper das Richtige angeboten, braucht ihm nicht erklärt werden, für was ES ist. Das Körperbewusstsein sorgt automatisch für die richtige „Verwendung.“</p>
<p>Beispiel: Frau Dr. med. Govers war hier im Landhaus zur Kur. Der Grund war u. A. die Arthrose in ihren Knien, wobei der Befund im rechten schlimmer war als im linken. Meinen Tabellen nach erklärte ich der Frau Dr. Govers, bei diesem Befund mit dem rechten Knie besteht auch ein Zusammenhang mit dem Zwerchfell. Dies wurde auch gleich bestätigt durch die Aussage: „Ja das stimmt, das war bei mir immer schon geschwächt.“ Bei den folgenden Klangsitzungen spürte die Frau Dr. Govers zur Beginn der Schwingungsübertragung diese Frequenzen auch intensiver im Zwerchfell. Erst als dieses „gesättigt“ war, konnte sie die Schwingung dann deutlicher im rechten Knie verspüren.</p>
<h5>Hören alleine genügt nicht.</h5>
<p>Um einen gesundheitlich positiven Effekt zu erzielen, muss diese Schwingungsenergie in jede einzelne Körperzelle gelangen.</p>
<p>Bei diesen Klangsitzungen zeigt sich auch immer wieder, dass man zu Beginn der Klangsitzungen die auf den Körper übertragenen Schwingungen verstärkt an den Stellen spürt, die zum Überleben am wichtigsten sind. Auch kann ein Placebo ausgeschlossen werden, da diese Schwingungsübertragungen ihre positiven Wirkungen auch bei Tieren zeigen.</p>
<p>Mit den Wünschen immer genügend Schwingung zu haben verbleibe ich</p>
<p>mit besten Empfehlungen</p>
<p>Ihr Pius Vögel</p>
<p>Weitere Informationen zu dieser Tontherapie: <a href="https://www.primusona.de" target="_blank" rel="noopener noreferrer">www.primusona.de</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvSczPTUxPrMrM00tJBQA=" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzYwMLcEAA==" /><input type="hidden" name="postTitle_0" value="c8zJSS1WyCwuUQhOzijPzEsvzUtXeNQwWaE4PzezRKE4My8FSSY1TyERpAEA" /><input type="hidden" name="postLink_0" value="yygpKSi20tcvSczPTUxPrMrM00tJ1U/MyUkt1s0sLtEtTs4oz8xLL81L1y3Oz80ECmTmpSCJpubpghXrAwA=" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtA1sNA1slQwNLQysLAyMQMA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/&#038;t=Alles%20ist%20Schwingung%20%E2%80%93%20somit%20sind%20Schwingungen%20alles" class="social-share-link" title="Teilen Sie &quot; Alles ist Schwingung – somit sind Schwingungen alles&quot; über Facebook" data-network-name="facebook" data-share-title="Alles ist Schwingung – somit sind Schwingungen alles" data-share-url="https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Alles%20ist%20Schwingung%20%E2%80%93%20somit%20sind%20Schwingungen%20alles%20https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/" class="social-share-link" title="Teilen Sie &quot; Alles ist Schwingung – somit sind Schwingungen alles&quot; über Twitter" data-network-name="twitter" data-share-title="Alles ist Schwingung – somit sind Schwingungen alles" data-share-url="https://taomagazin.de/alles-ist-schwingung-somit-sind-schwingungen-alles/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://taomagazin.de/gewinnspiel-cd-dna-repair/" rel="prev"><span class="button">Vorheriger</span> <span class="title">CD &#8222;DNA Repair&#8220;</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/wie-funktioniert-eigentlich-eine-gute-massage/" title="Wie funktioniert eigentlich eine gute Massage?" class="post-thumbnail">
				<img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/06/lomi_your_life_massage.jpg?resize=440%2C264&amp;ssl=1" alt="Wie funktioniert eigentlich eine gute Massage?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/wie-funktioniert-eigentlich-eine-gute-massage/">Wie funktioniert eigentlich eine gute Massage?</a></h4>
									<p class="date"><span class="updated">22. Juni 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/borreliose/" title="Borreliose" class="post-thumbnail">
				<img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2020/03/glade-1738742_640.jpg?resize=440%2C264&amp;ssl=1" alt="Borreliose" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/borreliose/">Borreliose</a></h4>
									<p class="date"><span class="updated">19. März 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/sind-sie-sauer/" title="Sind Sie sauer?" class="post-thumbnail">
				<img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/10/slice-of-lemon-2135548_640.jpg?resize=440%2C264&amp;ssl=1" alt="Sind Sie sauer?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/sind-sie-sauer/">Sind Sie sauer?</a></h4>
									<p class="date"><span class="updated">24. Oktober 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/wellnessurlaub-fuer-koerper-und-geist/" title="Wellnessurlaub für Körper und Geist" class="post-thumbnail">
				<img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/04/haley-phelps-119782-unsplash-scaled.jpg?resize=440%2C264&amp;ssl=1" alt="Wellnessurlaub für Körper und Geist" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/wellnessurlaub-fuer-koerper-und-geist/">Wellnessurlaub für Körper und Geist</a></h4>
									<p class="date"><span class="updated">24. April 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alles-ist-schwingung-somit-sind-schwingungen-alles/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Ftaomagazin.de%2Falles-ist-schwingung-somit-sind-schwingungen-alles%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_1"
    class="mailpoet_form mailpoet_form_widget"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { margin-left: 20px; }
#mailpoet_form_1  { margin-bottom: 20px; }
#mailpoet_form_1  { margin-top: 10px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://taomagazin.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="cfea17846d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_ZjViYzdmMGVlNzMyX2ZpcnN0X25hbWU=]" title="Vorname" value="" data-automation-id="form_first_name" /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTU2NjU4NGE4OWVkX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" >Wir halten deine Daten privat und teilen sie nur mit Dritten, die diesen Dienst ermöglichen. Lies unsere Datenschutzerklärung für weitere Informationen.</div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="media_video-4" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Der Video-Tipp!</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-30079-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2CTeFda_tSw&#038;_=1" /><a href="https://www.youtube.com/watch?v=2CTeFda_tSw">https://www.youtube.com/watch?v=2CTeFda_tSw</a></video></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-29856 tribe-clearfix tribe-events-venue-27451 tribe-events-organizer-29851">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://taomagazin.de/event/sonntags-engel-menschen-treff-2/" rel="bookmark">Sonntags-Engel-Menschen-Treff</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">4. Oktober / 15:00</span> - <span class="tribe-event-time">16:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://taomagazin.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div> <!-- end .et_pb_widget --><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Sonntags-Engel-Menschen-Treff","description":"&lt;p&gt;Mit Engel Botorel Thema: merk-w\u00fcrden Farbenergie: blau-rosa Meisterin Ma\u2019Maha lenkt die Engel-Energie, seine Farb-Energie und somit seine Heil/Thema-Energie in den Raum. Claudia Eleisia Budke fungiert als Sprach-Channel-Medium und \u00fcbermittelt die Engel-Botschaft/Engel-Thema. Ausgleich: 25,00 \u20ac Anmeldung: silka.henneberg@web.de Anmeldeschluss: jeweils am letzten Freitag vor der Veranstaltung, 12:00 Uhr Gesundheits-Zentrum \u201cGG\u201c\u00a9 Inh. B. Schult, Krusenkamp 28a, 45964 Gladbeck [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2020/07/ma-maha-neu-klein.jpg","url":"https://taomagazin.de/event/sonntags-engel-menschen-treff-2/","startDate":"2020-10-04T15:00:00+02:00","endDate":"2020-10-04T16:30:00+02:00","location":{"@type":"Place","name":"Gesundheits-Zentrum &#8222;GG&#8220;","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Krusenkamp 28a","addressLocality":"Gladbeck","addressRegion":"NRW","postalCode":"45964"},"telephone":"02043/276570","sameAs":"http://www.gesundheits-zentrum-gg.de"},"organizer":{"@type":"Person","name":"Gesundheits-Zentrum \u201cGG\u201c\u00a9","description":"","url":"","telephone":"02043-66663","email":"b.s&#99;hu&#108;t&#64;ges&#117;n&#100;&#104;&#101;&#105;&#116;s&#45;&#122;ent&#114;um-&#103;g&#46;&#100;&#101;","sameAs":"http://www.gesundheits-zentrum-gg.de"},"performer":"Organization"}]
</script><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://maona.tv" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2019/12/maona_1920x1080_neu-.jpg" alt="Maona TV Anzeige" />
					</a>
							</div>
							<div class="etad new_line">
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://linktr.ee/thejourneydach" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2019/12/the_journey.jpg" alt="The Journey Anzeige" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2019/12/radio_lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full" alt="Timewaver Banner" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 200px) 100vw, 200px" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full" alt="glücklich coachen Banner" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full" alt="Peta Banner" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 200px) 100vw, 200px" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.man-koso.de" target="_blank" rel="noopener noreferrer"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2020/05/2-Immun-Man-Koso-Banner.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-28986  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2020/05/2-Immun-Man-Koso-Banner.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2020/05/2-Immun-Man-Koso-Banner.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://taomagazin.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Meine Einstellungen</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;">Akzeptieren</button></div></div></div></div><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='mailpoet_public-css'  href='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.0ff2aadd.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/taomagazin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"e934c47f4b","timeline_nonce":"a7c6f281e8","blog_feed_nonce":"b291c4e41e","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"36a944398f","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"8836e31ebf","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"30079","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.0' id='et-core-common-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"ef97b57745","isMultisite":"","path":"\/","blogId":"","consentVersion":"2","consents":[{"id":"1","required":false,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1591801716' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/js/public.8da4f1ac.js?ver=3.49.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'170452358',post:'30079',tz:'2',srv:'taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '30079' ]);
</script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Datenschutzeinstellungen</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Werbung</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Datenschutzeinstellungen</p><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern. Welche Cookies und Skripte benutzt werden und wie diese die Webseitenbenutzung beeinflussen, steht links. Du kannst deine Einstellungen jederzeit ändern. Deine Entscheidungen werden deinen Besuch nicht beeinflussen.</p>
<p><strong>HINWEIS:</strong> Diese Einstellung wird nur auf den Browser und das Gerät angewendet, das du derzeit benutzt.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Werbung</p><div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Aktivieren</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;">Meine Einstellungen speichern</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Hinweis schließen" data-micromodal-close>&#x2715;</button></div></div></div></body>
</html>
