<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Geld &amp; die Macht der inneren Bilder - taomagazin.de</title>
	<meta name="description" content="Sprich mit dem Geld! Täglich! Regelmäßig!Sprich mit ihm wie mit einem sehr guten Freund." />
	<link rel="canonical" href="https://taomagazin.de/geld-die-macht-der-inneren-bilder/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Geld &amp; die Macht der inneren Bilder" />
	<meta property="og:description" content="Sprich mit dem Geld! Täglich! Regelmäßig!Sprich mit ihm wie mit einem sehr guten Freund." />
	<meta property="og:url" content="https://taomagazin.de/geld-die-macht-der-inneren-bilder/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2022-12-05T06:00:01+00:00" />
	<meta property="article:modified_time" content="2022-12-05T07:41:59+00:00" />
	<meta property="og:image" content="https://taomagazin.de/wp-content/uploads/2018/05/money-2991845_640.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="ursula" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#article","isPartOf":{"@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/"},"author":{"name":"ursula","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Geld &#038; die Macht der inneren Bilder","datePublished":"2022-12-05T06:00:01+00:00","dateModified":"2022-12-05T07:41:59+00:00","mainEntityOfPage":{"@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/"},"wordCount":797,"commentCount":0,"publisher":{"@id":"https://taomagazin.de/#organization"},"image":{"@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2018/05/money-2991845_640.jpg?fit=640%2C426&ssl=1","keywords":["Geld","Reichtum","Visualisierung"],"articleSection":["Christophs Geldecke"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://taomagazin.de/geld-die-macht-der-inneren-bilder/#respond"]}]},{"@type":"WebPage","@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/","url":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/","name":"Geld & die Macht der inneren Bilder - taomagazin.de","isPartOf":{"@id":"https://taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#primaryimage"},"image":{"@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2018/05/money-2991845_640.jpg?fit=640%2C426&ssl=1","datePublished":"2022-12-05T06:00:01+00:00","dateModified":"2022-12-05T07:41:59+00:00","description":"Sprich mit dem Geld! Täglich! Regelmäßig!Sprich mit ihm wie mit einem sehr guten Freund.","breadcrumb":{"@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://taomagazin.de/geld-die-macht-der-inneren-bilder/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#primaryimage","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2018/05/money-2991845_640.jpg?fit=640%2C426&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2018/05/money-2991845_640.jpg?fit=640%2C426&ssl=1","width":640,"height":426,"caption":"Geld"},{"@type":"BreadcrumbList","@id":"https://taomagazin.de/geld-die-macht-der-inneren-bilder/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Kolumnen","item":"https://taomagazin.de/category/kolumnen/"},{"@type":"ListItem","position":3,"name":"Christophs Geldecke","item":"https://taomagazin.de/category/kolumnen/christophsgeldecke/"},{"@type":"ListItem","position":4,"name":"Geld &#038; die Macht der inneren Bilder"}]},{"@type":"WebSite","@id":"https://taomagazin.de/#website","url":"https://taomagazin.de/","name":"taomagazin.de","description":"Magazin für Körper, Geist und Seele","publisher":{"@id":"https://taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://taomagazin.de/#organization","name":"Taomagazin","url":"https://taomagazin.de/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://taomagazin.de/#/schema/logo/image/","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://taomagazin.de/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://www.facebook.com/taomagazin1/","https://twitter.com/taomagazin"]},{"@type":"Person","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://taomagazin.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://taomagazin.de/events/?ical=1" />
<link rel="preload" href="https://taomagazin.de/wp-content/f5c95c308dcf60048902f46844fc9c61.js?ver=e16fcb4b9637c9049331788a98a0b81d" as="script" />
<link rel="preload" href="https://taomagazin.de/wp-content/4e7faa91e69fd9cd4cb542898bb90638.js?ver=3681e1c2499f437f3d02b07c14dc428d" as="script" />
<link rel="preload" href="https://taomagazin.de/wp-content/plugins/real-cookie-banner/public/lib/animate.css/animate.min.css?ver=4.1.1" as="style" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Geld &#038; die Macht der inneren Bilder Kommentar-Feed" href="https://taomagazin.de/geld-die-macht-der-inneren-bilder/feed/" />
<script type='text/javascript' defer src='https://taomagazin.de/wp-content/f5c95c308dcf60048902f46844fc9c61.js?ver=e16fcb4b9637c9049331788a98a0b81d' ></script>
<script type="text/plain" data-skip-moving="true" id="a153ce4721e77030e1ada42475d1bd3dd1-js-extra">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</script>
<script data-no-defer id="a153ce4721e77030e1ada42475d1bd3dd2-js-extra">var realCookieBanner = /* document.write */ JSON.parse(window.atob(document.getElementById("a153ce4721e77030e1ada42475d1bd3dd1-js-extra").innerHTML.substr(31)));</script><script type='text/javascript' id='real-cookie-banner-banner-js-before'>
((a,b)=>{a[b]||(a[b]={},["consentSync"].forEach(c=>a[b][c]=()=>({cookie:null,consentGiven:!1,cookieOptIn:!0})),["consent","consentAll","unblock"].forEach(c=>a[b][c]=(...d)=>new Promise(e=>a.addEventListener(b,()=>{a[b][c](...d).then(e)},{once:!0}))))})(window,"consentApi");
</script>
<script type='text/javascript' defer src='https://taomagazin.de/wp-content/4e7faa91e69fd9cd4cb542898bb90638.js?ver=3681e1c2499f437f3d02b07c14dc428d' ></script>
<link rel='stylesheet' id='animate-css-css' href='https://taomagazin.de/wp-content/plugins/real-cookie-banner/public/lib/animate.css/animate.min.css?ver=4.1.1' type='text/css' media='all' />
<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css' href='https://taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css' href='https://taomagazin.de/wp-content/themes/Extra/style.min.css?ver=4.19.2' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css' href='https://taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css' href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css' href='https://taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.9' id='wonderplugin-videoembed-script-js'></script>
<link rel="https://api.w.org/" href="https://taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://taomagazin.de/wp-json/wp/v2/posts/20700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://taomagazin.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://taomagazin.de/?p=20700' />
<link rel="alternate" type="application/json+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fgeld-die-macht-der-inneren-bilder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fgeld-die-macht-der-inneren-bilder%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" /><head>
<script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script>


<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://taomagazin.de"><link rel="alternate" href="https://taomagazin.de/wp-json/tribe/events/v1/" />	<style>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2527706198824572" crossorigin="anonymous" type="text/javascript"></script>

<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
<script consent-skip-blocker="1" data-skip-lazy-load="js-extra" >
(function () {
  // Web Font Loader compatibility (https://github.com/typekit/webfontloader)
  var modules = {
    typekit: "https://use.typekit.net",
    google: "https://fonts.googleapis.com/"
  };

  var load = function (config) {
    setTimeout(function () {
      var a = window.consentApi;

      // Only when blocker is active
      if (a) {
        // Iterate all modules and handle in a single `WebFont.load`
        Object.keys(modules).forEach(function (module) {
          var newConfigWithoutOtherModules = JSON.parse(
            JSON.stringify(config)
          );
          Object.keys(modules).forEach(function (toRemove) {
            if (toRemove !== module) {
              delete newConfigWithoutOtherModules[toRemove];
            }
          });

          if (newConfigWithoutOtherModules[module]) {
            a.unblock(modules[module]).then(function () {
              var originalLoad = window.WebFont.load;
              if (originalLoad !== load) {
                originalLoad(newConfigWithoutOtherModules);
              }
            });
          }
        });
      }
    }, 0);
  };

  if (!window.WebFont) {
    window.WebFont = {
      load: load
    };
  }
})();
</script><style>[consent-id]:not(.rcb-content-blocker):not([consent-transaction-complete]):not([consent-visual-use-parent^="children:"]){opacity:0!important;}</style><link rel="icon" href="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1670118008" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-20700 single-format-standard tribe-no-js et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8222;Eier&#8220;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-18951" class="et-trending-post">
											<a href="https://taomagazin.de/bist-du-in-kontakt-mit-der-natur/">Bist Du in Kontakt mit der Natur?</a>
										</div>
																			<div id="et-trending-post-8958" class="et-trending-post">
											<a href="https://taomagazin.de/kuechenkraeuter-raeuchern/">Räuchern mit Küchenkräutern</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																																																													<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://taomagazin.de/" data-fixed-height="80">
							<img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
		<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="https://taomagazin.de/category/magazin/schuesslersalze/">Schüßler Salze</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23717"><a href="https://taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-32892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32892"><a href="https://taomagazin.de">A – C</a>
	<ul class="sub-menu">
		<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31303"><a href="https://taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
		<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
		<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
		<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31039"><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	</ul>
</li>
	<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32893"><a href="https://taomagazin.de">H – R</a>
	<ul class="sub-menu">
		<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
		<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
		<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
		<li id="menu-item-32820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32820"><a href="https://taomagazin.de/category/kolumnen/runen/">Nordische Mythologie &amp; Runen</a></li>
	</ul>
</li>
	<li id="menu-item-32894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32894"><a href="https://taomagazin.de">S – T</a>
	<ul class="sub-menu">
		<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
		<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
		<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
		<li id="menu-item-33297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33297"><a href="https://taomagazin.de/category/kolumnen/trauer/">Trauer</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
		<li id="menu-item-32677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32677"><a href="https://taomagazin.de/category/kleinanzeigen/gemeinschaft/">Gemeinschaft</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-20700" class="module single-post-module post-20700 post type-post status-publish format-standard has-post-thumbnail hentry category-christophsgeldecke tag-geld tag-reichtum tag-visualisierung et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Geld &#038; die Macht der inneren Bilder</h1>
								<div class="post-meta vcard">
									<p><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/" rel="tag">Christophs Geldecke</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2018/05/money-2991845_640.jpg?resize=640%2C426&amp;ssl=1" alt="Geld &#038; die Macht der inneren Bilder" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Sprich mit dem Geld! Täglich! </strong><strong>Regelmäßig!<br />
Sprich mit ihm wie mit einem sehr guten Freund.</strong></p>
<p>Es wird es Dir danken. Tausendfach! Zeige Ihm deutlich, dass Du mit ihm verbunden bist.<br />
Über die Macht der Visualisierung im Gelduniversum schreibe ich immer wieder gerne. Bob Procter ist einer von den Menschen, die im Bestseller „The Secret“ etwas zum Gesetz der Anziehung zu sagen haben.<span id="more-20700"></span></p>
<p>Er schlägt dabei vor, auch aufgrund von Gehirnuntersuchungen, dass man auf jeden Fall an 30 aufeinander folgenden Tagen mindestens 1 x täglich seinen inneren Film ablaufen lassen soll, bzw. das was man möchte, lebhaft mit Gefühlen gespickt visualisieren soll. Nimm das mal als ganz grobe Richtlinie. Ich persönlich denke, dass Du noch viel häufiger visualisieren solltest (s.u.). Unser Gehirn braucht diese 30 Tage! – Absolutes Minimum!<br />
ACHTUNG: Wenn man einen Tag zwischendurch unterbricht, kann man grad wieder von vorne anfangen! Das gleiche machtvolle Prinzip gilt übrigens auch bei &#8222;A Complaint Free World&#8220;. Weil es sich dabei um eine Verhaltensweise handelt, die man ja tunlichst automatisieren sollte, kann man das Prinzip der Bändchen auch zum Visualisierungstraining benutzen. Also, dann, wenn man es gerade wieder vergisst, wechselt das Bändchen das Handgelenk und die 30 Tage fangen wieder von vorne an.</p>
<p>Und wenn der Teil aussteigt, der dafür zuständig ist, dauerhaft dranzubleiben, gibt es ja immer noch die Möglichkeit ein Geldcoaching mit meinen systemischen Kurzzeitansätzen.</p>
<p>Mit unseren Wünschen und Träumen machen wir Bilder, die in Erfüllung gehen können. Desto besser, je stärker diese emotional aufgeladen sind. Die NLP-Denkweise hat es uns radikal-konstruktivistisch gelehrt. Ein schöner Geldfluss und Wohlstand sind zunächst einmal innere subjektive Erfahrungen. Und wenn es stimmt (es spricht jedenfalls sehr viel dafür), dass unser Unbewusstes nicht unterscheiden kann zwischen inneren und äußeren Bildern (bildgebende Verfahren können dies ja auch mittlerweile zeigen), ist es doch besser, man stellt sich in der Zukunft bereits existierende Zustände vor, damit diese dann besser in Erfüllung gehen.</p>
<p>Auch wenn die Zukunft aus einer gewissen Perspektive schon feststeht, jedenfalls was die Lebensaufgabe betrifft, macht es viel Sinn sich kraftvolle gute Bilder zu machen. Schaden kann es jedenfalls nicht.</p>
<p><strong>Die machtvolle visuelle Schwingungsangleichung</strong></p>
<p>Die meisten Menschen sind bessere Beobachter als Visualisierer. Sie blicken auf ihre Umgebung und das was IST, anstatt sich das vorzustellen, was sein KÖNNTE. Da Du immer der Sache die meiste Aufmerksamkeit gibst, die Du am häufigsten anschaust, wird auch nur das größer, was Du in Deiner Umwelt siehst. Wenn Du nur auf Deine Umgebung schaust, wirst Du auch nur das erhalten, was Du dort siehst.</p>
<p>Das ist oft nicht so nützlich. Wenn Du finanziell reich sein willst oder deine Geldsorgen lösen möchtest, wirst Du Dich viel öfter als reichen Menschen sehen müssen, als weniger nützliche Dinge anzuschauen.</p>
<p>SIEH ES! Schau es an, als wäre es bereits real. Tagträume darüber. Nutze die ganze Kraft deiner Phantasie. Fokussiere es! Schau es realer an, als alles andere um Dich herum. Beginne damit im Inneren und wechsele dann ins Außen. Wenn Du dabei bleibst, viel häufiger Deinen Alltag anzusehen, als Deine Vision von Dir als finanziell reichem Menschen, gibt es wahrscheinlich noch „innere Einwände“, die Du mit einem (Geld)-Coaching bearbeiten kannst.<br />
Meine (finanzielle) Achtsamkeitsmeditation mal ganz anders (wobei es ganz egal ist, mit welchen Begriffen Du es machst).</p>
<p>Mache dir eine Liste mit 10 Dingen, die du mit Geld, Wohlstand und Reichtum ganz stark verbindest. Nun visualisiere jeweils 1 Minute immer auf den jeweiligen Begriff. Das sind täglich 10 Minuten. Stelle Dir den Wecker dafür oder hole Dir direkt meine Reichtumsmeditation mit der 60 Second Pulse Methode.</p>
<p>Wenn dich dieses Konzept interessiert, schreibe mir eine kurze Nachricht.</p>
<p>Tipp: wenn es Dir schwer fällt, farbig zu visualisieren, beschäftige dich mit Imagestreaming. Es hilft auch, wenn Du Dich vorher entspannt in einen Sessel setzt und Dein Zimmer so exakt wie möglich laut beschreibst. Du kannst dies auch auf Kassettenrecorder oder Diktiergerät aufnehmen und immer wieder abspielen und vor Deinem inneren Auge ablaufen lassen.</p>
<p>Dein eigenes Zimmer hat für Deinen Sehsinn die höchste Relevanz. Hier geht es zum Buch <a href="https://www.amazon.de/gp/product/3932098056/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3932098056&amp;linkCode=as2&amp;tag=wwwtipmagazin-21&amp;linkId=7a0da08120feea270056aa82af5fd9a5" target="_blank" rel="noopener noreferrer">Der Einstein-Faktor</a>, wo diese Technik sehr gut beschrieben wird. Vera F. Birkenbihl hat die zu ihren Lebzeiten ganz besonders propagiert.</p>
<p>Zusätzlich hilft es sehr, wenn Du Deine geschlossenen Augen leicht über die Horizontale um 20° Grad anhebst und in dieser Position für das Visualisieren belässt.</p>
<p><em>Viel Erfolg beim Geld visualisieren wünsche ich Dir.</em><br />
<em>Christoph Simon</em></p>
<p><a href="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?ssl=1"><img decoding="async" class=" wp-image-17702 alignleft jetpack-lazy-image" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=215%2C144&#038;ssl=1" alt="christoph-simon" width="215" height="144" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=215%2C144&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" class=" wp-image-17702 alignleft" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=215%2C144&#038;ssl=1" alt="christoph-simon" width="215" height="144" data-recalc-dims="1"  /></noscript></a>Unser Kolumnist Christoph Simon ist Coach, Aufstellungsleiter und Autor in Berlin.</p>
<p>Hier findest Du weitere Informationen über ihn:</p>
<p><a href="http://www.life-coach-blog.de/">http://www.life-coach-blog.de/</a><br />
<a href="http://www.finanzielle-freiheit-mit-eft.de" target="_blank" rel="noopener noreferrer"> http://www.finanzielle-freiheit-mit-eft.de</a></p>
<p>Auch interessant: <a href="https://taomagazin.de/was-ist-reichtum-und-wie-bekommt-man-ihn/">https://taomagazin.de/was-ist-reichtum-und-wie-bekommt-man-ihn/</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvSczPTUxPrMrM00tJBQA=" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzIwNzAAAA==" /><input type="hidden" name="postTitle_0" value="c0/NSVFQUzYwtrBWSMlMVfBNTM4oUUhJLVLIzMtLLUrNU3DKzAFyAQ==" /><input type="hidden" name="postLink_0" value="DcexDcAgDATAiR732cbgF1gCJyKuMn247kbm814iqffSrp9HMUrnNJgTS9tIGDc8gpuB6vNUfg==" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtI1NNI1MFUwMLcyNLIyMAQA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://taomagazin.de/geld-die-macht-der-inneren-bilder/&#038;t=Geld%20%26%20die%20Macht%20der%20inneren%20Bilder" class="social-share-link" title="Teilen Sie &quot; Geld &#038; die Macht der inneren Bilder&quot; über Facebook" data-network-name="facebook" data-share-title="Geld &#038; die Macht der inneren Bilder" data-share-url="https://taomagazin.de/geld-die-macht-der-inneren-bilder/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Geld%20%26%20die%20Macht%20der%20inneren%20Bilder%20https://taomagazin.de/geld-die-macht-der-inneren-bilder/" class="social-share-link" title="Teilen Sie &quot; Geld &#038; die Macht der inneren Bilder&quot; über Twitter" data-network-name="twitter" data-share-title="Geld &#038; die Macht der inneren Bilder" data-share-url="https://taomagazin.de/geld-die-macht-der-inneren-bilder/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://taomagazin.de/das-gesetz-von-ursache-und-wirkung/" rel="prev"><span class="button">Vorheriger</span> <span class="title">Das &#8222;Gesetz von Ursache und Wirkung&#8220;</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/mit-hooponopono-an-geldproblemen-arbeiten/" title="Mit Ho&#8217;oponopono an Geldproblemen arbeiten" class="post-thumbnail">
				<img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/07/water-2536192_640.jpg?resize=440%2C264&amp;ssl=1" alt="Mit Ho&#8217;oponopono an Geldproblemen arbeiten" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/mit-hooponopono-an-geldproblemen-arbeiten/">Mit Ho&#8217;oponopono an Geldproblemen arbeiten</a></h4>
									<p class="date"><span class="updated">8. Juli 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/wie-man-existenzangst-hinter-geldproblemen-zum-persoenlichen-coach-macht/" title="Wie man Existenzangst hinter Geldproblemen zum persönlichen Coach macht" class="post-thumbnail">
				<img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/06/euro-447214_640.jpg?resize=440%2C264&amp;ssl=1" alt="Wie man Existenzangst hinter Geldproblemen zum persönlichen Coach macht" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/wie-man-existenzangst-hinter-geldproblemen-zum-persoenlichen-coach-macht/">Wie man Existenzangst hinter Geldproblemen zum persönlichen Coach macht</a></h4>
									<p class="date"><span class="updated">5. Januar 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/geld-ist-nicht-alles/" title="Geld ist nicht alles" class="post-thumbnail">
				<img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/04/ship-105596_640.jpg?resize=440%2C264&amp;ssl=1" alt="Geld ist nicht alles" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/geld-ist-nicht-alles/">Geld ist nicht alles</a></h4>
									<p class="date"><span class="updated">23. April 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/das-geld-als-v-i-p-very-important-person/" title="Das Geld als V.I.P. (Very Important Person)" class="post-thumbnail">
				<img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2018/12/christmas-2991369_640.jpg?resize=440%2C264&amp;ssl=1" alt="Das Geld als V.I.P. (Very Important Person)" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/das-geld-als-v-i-p-very-important-person/">Das Geld als V.I.P. (Very Important Person)</a></h4>
									<p class="date"><span class="updated">13. Dezember 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geld-die-macht-der-inneren-bilder/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Ftaomagazin.de%2Fgeld-die-macht-der-inneren-bilder%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-5" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inspirationsimpulse.de/?random=1" target="_blank"><img decoding="async" loading="lazy" src="https://taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg" alt="" class="wp-image-32055" width="663" height="224" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?w=426&amp;ssl=1 426w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?resize=300%2C101&amp;ssl=1 300w" sizes="(max-width: 663px) 100vw, 663px" /></a></figure>
</div> <!-- end .et_pb_widget --><div id="newsletterwidget-2" class="et_pb_widget widget_newsletterwidget"><h4 class="widgettitle">Newsletter abonnieren!</h4><div class="tnp tnp-widget"><form method="post" action="https://taomagazin.de/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Vorname oder ganzer Name</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren" >
</div>
</form>
</div></div> <!-- end .et_pb_widget --><div id="et_ads-17" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.mankau-verlag.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2022/01/Banner_Mankau_anim_2_630x360px.gif" alt="Mankau" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-18" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://taomagazin.de/wp-content/uploads/2022/04/the-journey-mai-22.jpg" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2022/04/the-journey-mai-22.png" alt="The Journey" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="wonderplugin_videoembed_widget-2" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full jetpack-lazy-image" alt="Timewaver Banner" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full jetpack-lazy-image" alt="glücklich coachen Banner" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full jetpack-lazy-image" alt="Peta Banner" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://taomagazin.de/impressum/">Impressum</a></li>
<li id="menu-item-33029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33029"><a href="#consent-change">Privatsphäre-Einstellungen ändern</a></li>
<li id="menu-item-33030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33030"><a href="#consent-history">Historie der Privatsphäre-Einstellungen</a></li>
<li id="menu-item-33031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33031"><a href="#consent-revoke" data-success-message="Du hast die Einwilligung erfolgreich widerrufen. Die Seite wird nun neu geladen.">Einwilligungen widerrufen</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																																																			<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="afe295733-bdbd-4505-8f55-b7e3f4ba6523" class="" data-bg="background-color: rgba(0, 0, 0, 0.380);" style="background-color: rgba(0, 0, 0, 0.380);  position:fixed;top:0;left:0;right:0;bottom:0;z-index:999999;pointer-events:all;display:none;filter:none;max-height:100vh;" ></div><a href="https://devowl.io/de/wordpress-real-cookie-banner/" target="_blank" id="afe295733-bdbd-4505-8f55-b7e3f4ba6523-powered-by" >Consent Management Platform von Real Cookie Banner</a><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Zeige _MENU_ Eintr\u00e4ge","empty_table":"Keine Daten in der Tabelle verf\u00fcgbar","info":"_START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert aus _MAX_ Eintr\u00e4gen gesamt)","zero_records":"Keine passenden Eintr\u00e4ge gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten ausw\u00e4hlen","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"Weiter","previous":"Zur\u00fcck"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlt 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Zur\u00fccksetzen"}};/* ]]> */ </script><link rel='stylesheet' id='tec-variables-skeleton-css' href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css' href='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' defer src='https://taomagazin.de/wp-content/713cea19784f35900c56120ce96c39bc.js?ver=3b4bee646bd769abe5c59f22c1096eb1' ></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.19.2' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"5cbd709c73","timeline_nonce":"3ea063a745","blog_feed_nonce":"e0b4522b4e","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"18f32236c0","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"c563c890ac","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Kontrollk\u00e4stchen","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"20700","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#00a8ff","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.19.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.2' id='fitvids-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.19.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.4' id='tribe-common-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=5.0.4' id='tribe-query-string-js'></script>
<script src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=6.0.5' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=6.0.5' id='tribe-events-views-v2-breakpoints-js'></script>
	<script defer consent-original-src-_="https://stats.wp.com/e-202249.js" consent-required="33381" consent-by="services" consent-id="33382" consent-original-type-_="application/javascript" type="application/consent"></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'170452358',post:'20700',tz:'1',srv:'taomagazin.de',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '170452358', '20700' ]);
	</script></body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 05 Dec 2022 07:42:34 GMT -->
