<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>„Veggie Radio“ – nicht nur für Veganer! - taomagazin.de</title>
	<meta name="description" content="Programm für tierliebende Menschen, Veganer und eine ernährungsbewusste Lebensweise" />
	<link rel="canonical" href="https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="„Veggie Radio“ – nicht nur für Veganer!" />
	<meta property="og:description" content="Programm für tierliebende Menschen, Veganer und eine ernährungsbewusste Lebensweise" />
	<meta property="og:url" content="https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2022-10-13T05:00:34+00:00" />
	<meta property="article:modified_time" content="2022-10-13T08:30:18+00:00" />
	<meta property="og:image" content="https://taomagazin.de/wp-content/uploads/2016/06/veggieradio.jpg" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="ursula" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#article","isPartOf":{"@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/"},"author":{"name":"ursula","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"„Veggie Radio“ – nicht nur für Veganer!","datePublished":"2022-10-13T05:00:34+00:00","dateModified":"2022-10-13T08:30:18+00:00","mainEntityOfPage":{"@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/"},"wordCount":586,"commentCount":0,"publisher":{"@id":"https://taomagazin.de/#organization"},"image":{"@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2016/06/veggieradio.jpg?fit=200%2C200&ssl=1","keywords":["nachhaltig","Radio","sustainable","vegan","Veggie-Radio"],"articleSection":["Anders Leben"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#respond"]}]},{"@type":"WebPage","@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/","url":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/","name":"„Veggie Radio“ – nicht nur für Veganer! - taomagazin.de","isPartOf":{"@id":"https://taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#primaryimage"},"image":{"@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2016/06/veggieradio.jpg?fit=200%2C200&ssl=1","datePublished":"2022-10-13T05:00:34+00:00","dateModified":"2022-10-13T08:30:18+00:00","description":"Programm für tierliebende Menschen, Veganer und eine ernährungsbewusste Lebensweise","breadcrumb":{"@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#primaryimage","url":"https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2016/06/veggieradio.jpg?fit=200%2C200&ssl=1","contentUrl":"https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2016/06/veggieradio.jpg?fit=200%2C200&ssl=1","width":200,"height":200,"caption":"Veganer"},{"@type":"BreadcrumbList","@id":"https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Magazin","item":"https://taomagazin.de/category/magazin/"},{"@type":"ListItem","position":3,"name":"Anders Leben","item":"https://taomagazin.de/category/magazin/anders-leben/"},{"@type":"ListItem","position":4,"name":"„Veggie Radio“ – nicht nur für Veganer!"}]},{"@type":"WebSite","@id":"https://taomagazin.de/#website","url":"https://taomagazin.de/","name":"taomagazin.de","description":"Magazin für Körper, Geist und Seele","publisher":{"@id":"https://taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://taomagazin.de/#organization","name":"Taomagazin","url":"https://taomagazin.de/","sameAs":["https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://www.facebook.com/taomagazin1/","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://taomagazin.de/#/schema/logo/image/","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://taomagazin.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://taomagazin.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.taomagazin.de' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://taomagazin.de/events/?ical=1" />
<link rel="preload" href="https://www.taomagazin.de/wp-content/888bcc3c61d632a92a2bb937dec8803c.js?ver=e16fcb4b9637c9049331788a98a0b81d" as="script" />
<link rel="preload" href="https://www.taomagazin.de/wp-content/7a3a3734598f210061cd6592bb4edada.js?ver=25c3ae3461b1629c9a4e0c764d608c51" as="script" />
<link rel="preload" href="https://www.taomagazin.de/wp-content/plugins/real-cookie-banner/public/lib/animate.css/animate.min.css?ver=4.1.1" as="style" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; „Veggie Radio“ – nicht nur für Veganer! Kommentar-Feed" href="https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/feed/" />
<script type='text/javascript' defer src='https://www.taomagazin.de/wp-content/888bcc3c61d632a92a2bb937dec8803c.js?ver=e16fcb4b9637c9049331788a98a0b81d' ></script>
<script type="text/plain" data-skip-moving="true" id="ad85465acd24df7d297da20d480c2e0431-js-extra">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</script>
<script data-no-defer id="ad85465acd24df7d297da20d480c2e0432-js-extra">var realCookieBanner = /* document.write */ JSON.parse(window.atob(document.getElementById("ad85465acd24df7d297da20d480c2e0431-js-extra").innerHTML.substr(31)));</script><script type='text/javascript' id='real-cookie-banner-banner-js-before'>
((a,b)=>{a[b]||(a[b]={},["consentSync"].forEach(c=>a[b][c]=()=>({cookie:null,consentGiven:!1,cookieOptIn:!0})),["consent","consentAll","unblock"].forEach(c=>a[b][c]=(...d)=>new Promise(e=>a.addEventListener(b,()=>{a[b][c](...d).then(e)},{once:!0}))))})(window,"consentApi");
</script>
<script type='text/javascript' defer src='https://www.taomagazin.de/wp-content/7a3a3734598f210061cd6592bb4edada.js?ver=25c3ae3461b1629c9a4e0c764d608c51' ></script>
<link rel='stylesheet' id='animate-css-css'  href='https://www.taomagazin.de/wp-content/plugins/real-cookie-banner/public/lib/animate.css/animate.min.css?ver=4.1.1' type='text/css' media='all' />
<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://www.taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.taomagazin.de/wp-content/themes/Extra/style.min.css?ver=4.18.0' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://www.taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<link rel="https://api.w.org/" href="https://taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://taomagazin.de/wp-json/wp/v2/posts/17364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://taomagazin.de/?p=17364' />
<link rel="alternate" type="application/json+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fveggie-radio-sendet-schon-seit-zwei-jahren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fveggie-radio-sendet-schon-seit-zwei-jahren%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><head>
<script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script>


<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://taomagazin.de"><link rel="alternate" href="https://taomagazin.de/wp-json/tribe/events/v1/" /><style>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2527706198824572" crossorigin="anonymous" type="text/javascript"></script>

<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
<script consent-skip-blocker="1" data-skip-lazy-load="js-extra" >
(function () {
  // Web Font Loader compatibility (https://github.com/typekit/webfontloader)
  var modules = {
    typekit: "https://use.typekit.net",
    google: "https://fonts.googleapis.com/"
  };

  var load = function (config) {
    setTimeout(function () {
      var a = window.consentApi;

      // Only when blocker is active
      if (a) {
        // Iterate all modules and handle in a single `WebFont.load`
        Object.keys(modules).forEach(function (module) {
          var newConfigWithoutOtherModules = JSON.parse(
            JSON.stringify(config)
          );
          Object.keys(modules).forEach(function (toRemove) {
            if (toRemove !== module) {
              delete newConfigWithoutOtherModules[toRemove];
            }
          });

          if (newConfigWithoutOtherModules[module]) {
            a.unblock(modules[module]).then(function () {
              var originalLoad = window.WebFont.load;
              if (originalLoad !== load) {
                originalLoad(newConfigWithoutOtherModules);
              }
            });
          }
        });
      }
    }, 0);
  };

  if (!window.WebFont) {
    window.WebFont = {
      load: load
    };
  }
})();
</script><style>[consent-id]:not(.rcb-content-blocker):not([consent-transaction-complete]):not([consent-visual-use-parent^="children:"]){opacity:0!important;}</style><link rel="icon" href="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1665713156" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-17364 single-format-standard tribe-no-js et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8222;Eier&#8220;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-18951" class="et-trending-post">
											<a href="https://taomagazin.de/bist-du-in-kontakt-mit-der-natur/">Bist Du in Kontakt mit der Natur?</a>
										</div>
																			<div id="et-trending-post-8958" class="et-trending-post">
											<a href="https://taomagazin.de/kuechenkraeuter-raeuchern/">Räuchern mit Küchenkräutern</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																																																													<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://taomagazin.de/" data-fixed-height="80">
							<img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23726"><a href="https://taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
		<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="https://taomagazin.de/category/magazin/schuesslersalze/">Schüßler Salze</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23717"><a href="https://taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-32892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32892"><a href="https://taomagazin.de">A – C</a>
	<ul class="sub-menu">
		<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31303"><a href="https://taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
		<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
		<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
		<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31039"><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	</ul>
</li>
	<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32893"><a href="https://taomagazin.de">H – R</a>
	<ul class="sub-menu">
		<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
		<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
		<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
		<li id="menu-item-32820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32820"><a href="https://taomagazin.de/category/kolumnen/runen/">Nordische Mythologie &amp; Runen</a></li>
	</ul>
</li>
	<li id="menu-item-32894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32894"><a href="https://taomagazin.de">S – T</a>
	<ul class="sub-menu">
		<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
		<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
		<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
		<li id="menu-item-32677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32677"><a href="https://taomagazin.de/category/kleinanzeigen/gemeinschaft/">Gemeinschaft</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-17364" class="module single-post-module post-17364 post type-post status-publish format-standard has-post-thumbnail hentry category-anders-leben tag-nachhaltig tag-radio tag-sustainable tag-vegan tag-veggie-radio et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">„Veggie Radio“ – nicht nur für Veganer!</h1>
								<div class="post-meta vcard">
									<p><a href="https://taomagazin.de/category/magazin/anders-leben/" rel="tag">Anders Leben</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2016/06/veggieradio.jpg?resize=200%2C200&amp;ssl=1" alt="„Veggie Radio“ – nicht nur für Veganer!" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Programm für tierliebende Menschen, Veganer und eine ernährungsbewusste Lebensweise</strong><br />
„Veggie Radio“ ist der erste und einzige „tierleidfreie“ Radiosender &#8211; er widmet sich den Themen der Ernährung „vegan, vegetarisch“ und einer nachhaltigen Lebensweise. Eingebunden ist das Spezialprogramm in ein professionell gestaltetes Radioangebot mit viel Musik und Nachrichten aus aller Welt.</p>
<p>Unter dem Namen „Veggie Radio“ startete am 31. März 2014 ein Sender für eine stetig und schnell anwachsende Zielgruppe mit Anspruch: Veganer, Vegetarier und Menschen, die sich für die Rechte wie das Wohlergehen der Tiere interessieren und eine nachhaltige Lebensweise bevorzugen.</p>
<h5><strong>Bekannter Radiomoderator – neue Mission</strong></h5>
<p>Ins Leben gerufen wurde „Veggie Radio“ vom Radiomoderator Michael Kiesewetter, der bereits viele Jahre für den Sender Freies Berlin (heute RBB) und andere ARD-Anstalten tätig gewesen ist. Viele Menschen konnten sich von Anfang an am „Wiederhören und Wiedererkennen“ eines sehr beliebten Moderators unseres Landes erfreuen.</p>
<h5><strong>„Veggie-Radio&#8220; flankiert die mediale Themengestaltung zu Veganismus und Vegetarismus</strong></h5>
<p>Nach zwei Jahren Sendezeit zeigt inzwischen das gesamte Spektrum der öffentlichen Medien, &#8211; Fernsehen, Tagespresse und Publikumsmedien aller Art – eine exponentielle Zunahme an den Zeit-Themen Tierrechte, Tierschutz, inklusive vegane und nachhaltige Lebensweise. Ein Bewusstseinswandel vollzieht sich in der Gesellschaft durch das stark angestiegene Interesse an anderen Lebensformen als Standard-Lebensformen, die Mensch und Tier schädigen. Vor allem vegane Ernährung als gesunde, tierfreie Ernährungsweise erfährt eine zunehmende Akzeptanz.<br />
Vegane Ernährung hat sich zu einem ganzheitlich ethischen Lebensstil entwickelt, der die meisten Lebensbereiche berührt. Bewusste Menschen, die sich für eine gesunde und nachhaltige Lebensweise interessieren, stehen vor dieser Herausforderung: Sie müssen sich orientieren in einer neuen, mannigfaltig publizierten Themenwelt. Verlässliche Informationen und gute Orientierung – dafür steht seit zwei Jahren „Veggie Radio“.</p>
<h5><strong>Orientierung im Informationsdschungel:<br />
Verlässliche Informationen inmitten von gesellschaftlichem Wandel</strong></h5>
<p>Mit diesem Hörfunksender wurde ein Medium geschaffen, das wie kein anderes die täglich rasant anwachsende und fürs Individuum unüberschaubare Vielzahl an Informationen zeitnah zu filtern und zu bündeln vermag. „Veggie Radio“ hilft in ausgesuchten Beiträgen, den gesellschaftlichen Wandel voranzubringen. Die ursprüngliche Vision von Michael Kiesewetter, der hier seine Lebensphilosophie im Radio-Projekt eines „tierleidfreien“ Senders umsetzte, wurde zu einem Meilenstein in der Medienwelt. Die Hörerzahlen steigen kontinuierlich. Zudem ist der Sender zu einer Kontaktbörse geworden. Die enge Bindung zu den Hörerinnen und Hörern sowie umgekehrt zum Sender zeigt sich via Facebook. Soziale Medien können den besonderen Vorteil eines Internetradiosenders transparent machen und die Hörer können interaktiv teilnehmen.</p>
<h5><strong>Professionell gestaltetes Radioprogramm mit hoher Attraktivität</strong></h5>
<p>„Veggie Radio“ ist ein professionell gestaltetes Radioprogramm. Die Zuhörerschaft kann sich an der Gestaltung aktiv beteiligen: Hinweise und Ideen zu nachhaltigen Projekten für eine bessere Welt sind in der Redaktion willkommen. Auch Unternehmen, kleinere wie größere, können mit ihren Informationen unsere Zukunft mitgestalten. Eine glaubwürdige Berichterstattung macht es möglich.</p>
<h5><strong>„Veggie Radio“, Empfänger des „Progress Award“ 2014</strong></h5>
<p>Mit dem „Progress Award“ zeichnet PETA seit dem Jahr 2007 den Mensch &amp; Tier bezogenen Fortschritt in Wirtschaft, Kultur, Wissenschaft, Unterhaltung und Ernährung aus.</p>
<p>Text: Maria Luise Bätz und Evelyn Thriene für Veggie Radio.</p>
<p>Weitere Informationen:</p>
<p>Michael Kiesewetter<br />
Dortustr.23<br />
14467 Potsdam<br />
033197931932<br />
<a href="http://www.veggieradio.de" target="_blank" rel="noopener noreferrer">www.veggieradio.de</a></p>
<p>Veggie Radio ist der erste deutschsprachige Sender für Veganer, Vegetarier und alle die an Nachhaltigkeit interessiert sind. Veggie Radio sendet rund um die Uhr. Empfangbar über das Internet, Radio.de, Tunein.com Live Radio und Phonostar.de In Berlin auf UKW 88,4 und 90,7 bei Radio Alex.</p>
<p>Auch interessant: <a href="https://taomagazin.de/veganer-walnusskuchen/">https://taomagazin.de/veganer-walnusskuchen/</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvSczPTUxPrMrM00tJBQA=" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzQ3NjMBAA==" /><input type="hidden" name="postTitle_0" value="e9QwLyw1PT0zVSEoMSUz/1HDHIVHDZMV8jKTM0oU8kqLFNIO7ylSACpJzEstUgQA" /><input type="hidden" name="postLink_0" value="DcdRCoBACAXAE5n/3UbahxqksUrBnr7mb6z7rp25JS9RWR7bAD9QddCU4UmFGGiqwzL+eNN64XSKTQR/" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtI1NNA1NFYwMLcyNLAyNgEA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/&#038;t=%E2%80%9EVeggie%20Radio%E2%80%9C%20%E2%80%93%20nicht%20nur%20f%C3%BCr%20Veganer%21" class="social-share-link" title="Teilen Sie &quot; „Veggie Radio“ – nicht nur für Veganer!&quot; über Facebook" data-network-name="facebook" data-share-title="„Veggie Radio“ – nicht nur für Veganer!" data-share-url="https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%E2%80%9EVeggie%20Radio%E2%80%9C%20%E2%80%93%20nicht%20nur%20f%C3%BCr%20Veganer%21%20https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/" class="social-share-link" title="Teilen Sie &quot; „Veggie Radio“ – nicht nur für Veganer!&quot; über Twitter" data-network-name="twitter" data-share-title="„Veggie Radio“ – nicht nur für Veganer!" data-share-url="https://taomagazin.de/veggie-radio-sendet-schon-seit-zwei-jahren/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://taomagazin.de/reiki-zur-heilung-von-beziehungen/" rel="prev"><span class="button">Vorheriger</span> <span class="title">Reiki zur Heilung von Beziehungen</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://taomagazin.de/was-sind-astrologisch-systemische-einzelaufstellungen/" rel="next"><span class="button">Nächster</span> <span class="title">Was sind astrologisch-systemische Einzelaufstellungen?</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/energie-folgt-der-aufmerksamkeit/" title="Energie folgt der Aufmerksamkeit" class="post-thumbnail">
				<img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2020/09/protect-450596_640.jpg?resize=440%2C264&amp;ssl=1" alt="Energie folgt der Aufmerksamkeit" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/energie-folgt-der-aufmerksamkeit/">Energie folgt der Aufmerksamkeit</a></h4>
									<p class="date"><span class="updated">23. September 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/weiberfastnacht-und-die-fragmente-alter-frauenkraft/" title="Weiberfastnacht und die Fragmente alter Frauenkraft" class="post-thumbnail">
				<img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2020/02/junofebruata4-Kopie.jpg?resize=418%2C264&amp;ssl=1" alt="Weiberfastnacht und die Fragmente alter Frauenkraft" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/weiberfastnacht-und-die-fragmente-alter-frauenkraft/">Weiberfastnacht und die Fragmente alter Frauenkraft</a></h4>
									<p class="date"><span class="updated">20. Februar 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/isis-grosse-muttergoettin-aegyptens/" title="Isis – Große Muttergöttin Ägyptens" class="post-thumbnail">
				<img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2022/08/Isis-Original_-70x70-1.jpeg?resize=440%2C264&amp;ssl=1" alt="Isis – Große Muttergöttin Ägyptens" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/isis-grosse-muttergoettin-aegyptens/">Isis – Große Muttergöttin Ägyptens</a></h4>
									<p class="date"><span class="updated">15. August 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/schwarzmond-am-4-februar-loslassen/" title="Schwarzmond am 4. Februar – Loslassen" class="post-thumbnail">
				<img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/01/Rabenmond.jpg?resize=440%2C264&amp;ssl=1" alt="Schwarzmond am 4. Februar – Loslassen" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/schwarzmond-am-4-februar-loslassen/">Schwarzmond am 4. Februar – Loslassen</a></h4>
									<p class="date"><span class="updated">29. Januar 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/veggie-radio-sendet-schon-seit-zwei-jahren/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Ftaomagazin.de%2Fveggie-radio-sendet-schon-seit-zwei-jahren%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-5" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inspirationsimpulse.de/?random=1" target="_blank"><img loading="lazy" src="https://taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg" alt="" class="wp-image-32055" width="663" height="224" srcset="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?w=426&amp;ssl=1 426w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?resize=300%2C101&amp;ssl=1 300w" sizes="(max-width: 663px) 100vw, 663px" /></a></figure>
</div> <!-- end .et_pb_widget --><div id="newsletterwidget-2" class="et_pb_widget widget_newsletterwidget"><h4 class="widgettitle">Newsletter abonnieren!</h4><div class="tnp tnp-widget"><form method="post" action="https://taomagazin.de/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Vorname oder ganzer Name</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren" >
</div>
</form>
</div></div> <!-- end .et_pb_widget --><div id="wonderplugin_videoembed_widget-2" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"><iframe class="wpve-iframe" width="100%" height="100%" src="https://www.youtube.com/embed/hBc4cueR__I" frameborder="0" allowfullscreen></iframe></div></div> <!-- end .et_pb_widget --><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-17364-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=VdEKEyjD4yk&#038;t=5s&#038;_=1" /><a href="https://www.youtube.com/watch?v=VdEKEyjD4yk&#038;t=5s">https://www.youtube.com/watch?v=VdEKEyjD4yk&#038;t=5s</a></video></div></div> <!-- end .et_pb_widget --><div id="et_ads-17" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.mankau-verlag.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2022/01/Banner_Mankau_anim_2_630x360px.gif" alt="Mankau" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-18" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://taomagazin.de/wp-content/uploads/2022/04/the-journey-mai-22.jpg" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2022/04/the-journey-mai-22.png" alt="The Journey" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full jetpack-lazy-image" alt="Timewaver Banner" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full jetpack-lazy-image" alt="glücklich coachen Banner" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full jetpack-lazy-image" alt="Peta Banner" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://taomagazin.de/impressum/">Impressum</a></li>
<li id="menu-item-33029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33029"><a href="#consent-change">Privatsphäre-Einstellungen ändern</a></li>
<li id="menu-item-33030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33030"><a href="#consent-history">Historie der Privatsphäre-Einstellungen</a></li>
<li id="menu-item-33031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33031"><a href="#consent-revoke" data-success-message="Du hast die Einwilligung erfolgreich widerrufen. Die Seite wird nun neu geladen.">Einwilligungen widerrufen</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																																																			<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="a98ef9908-3b04-404a-8a0b-02a9db4c6f0c" class="" data-bg="background-color: rgba(0, 0, 0, 0.380);" style="background-color: rgba(0, 0, 0, 0.380); position:fixed;top:0;left:0;right:0;bottom:0;z-index:999999;pointer-events:all;display:none;filter:none;max-height:100vh;" ></div><a href="https://devowl.io/de/wordpress-real-cookie-banner/" target="_blank" id="a98ef9908-3b04-404a-8a0b-02a9db4c6f0c-powered-by" >Consent Management Platform von Real Cookie Banner</a><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Zeige _MENU_ Eintr\u00e4ge","empty_table":"Keine Daten in der Tabelle verf\u00fcgbar","info":"_START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert aus _MAX_ Eintr\u00e4gen gesamt)","zero_records":"Keine passenden Eintr\u00e4ge gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten ausw\u00e4hlen","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"Weiter","previous":"Zur\u00fcck"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlt 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Zur\u00fccksetzen"}};/* ]]> */ </script><link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=6.0.1.1' type='text/css' media='all' />
<script type='text/javascript' defer src='https://www.taomagazin.de/wp-content/69f83bae290ad404792e3ee5b748daed.js?ver=6e4e879e3990f8dbd2086643113a68ac' ></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.18.0' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"c8744197d3","timeline_nonce":"71e81697ae","blog_feed_nonce":"0e5dc7caed","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"61dfcd21c8","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"c35d6234e4","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"17364","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.18.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.1' id='tribe-common-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=5.0.1' id='tribe-query-string-js'></script>
<script src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=6.0.1.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=6.0.1.1' id='tribe-events-views-v2-breakpoints-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'170452358',post:'17364',tz:'2',srv:'www.taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '17364' ]);
</script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 14 Oct 2022 11:17:40 GMT -->
