<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script data-jetpack-boost="ignore" src="https://www.taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pflanzenmagie: Aloe Vera - taomagazin.de</title>
	<meta name="description" content="Die Echte Aloe ist eine Pflanzenart aus der Gattung der Aloen in der Unterfamilie der Affodillgewächse (Asphodeloideae)." />
	<link rel="canonical" href="https://taomagazin.de/pflanzenmagie-aloe-vera/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pflanzenmagie: Aloe Vera" />
	<meta property="og:description" content="Die Echte Aloe ist eine Pflanzenart aus der Gattung der Aloen in der Unterfamilie der Affodillgewächse (Asphodeloideae)." />
	<meta property="og:url" content="https://taomagazin.de/pflanzenmagie-aloe-vera/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2021-09-17T06:00:28+00:00" />
	<meta property="article:modified_time" content="2021-09-17T10:31:33+00:00" />
	<meta property="og:image" content="https://www.taomagazin.de/wp-content/uploads/2020/01/aloe-3752667_640-2.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.taomagazin.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://taomagazin.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Pflanzenmagie: Aloe Vera Kommentar-Feed" href="https://taomagazin.de/pflanzenmagie-aloe-vera/feed/" />
<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://www.taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.taomagazin.de/wp-content/themes/Extra/style.min.css?ver=4.10.7' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.taomagazin.de/wp-content/plugins/wp-gdpr-compliance/dist/css/front.min.css?ver=1629207409' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://www.taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.8.1' type='text/css' media='all' />












<link rel="https://api.w.org/" href="https://taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://taomagazin.de/wp-json/wp/v2/posts/27402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://taomagazin.de/?p=27402' />
<link rel="alternate" type="application/json+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fpflanzenmagie-aloe-vera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Fpflanzenmagie-aloe-vera%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><head>

</head>

<!-- Global site tag (gtag.js) - Google Analytics -->




<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
		<meta name="jetpack-boost-ready" content="false" />
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://taomagazin.de"><link rel="https://theeventscalendar.com/" href="https://taomagazin.de/wp-json/tribe/events/v1/" />		
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->



<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1631262845" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-27402 single-format-standard tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8222;Eier&#8220;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-20734" class="et-trending-post">
											<a href="https://taomagazin.de/astrologie-einfach-erklaert-die-astrologiegeschichte/">Astrologie einfach erklärt: Die Astrologiegeschichte</a>
										</div>
																			<div id="et-trending-post-23159" class="et-trending-post">
											<a href="https://taomagazin.de/neue-wege-im-therapeutischen-kontext/">Neue Wege im therapeutischen Kontext: Timewaver Home</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://taomagazin.de/" data-fixed-height="80">
							<img  alt="taomagazin.de" id="logo" data-src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23736"><a href="https://taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23717"><a href="https://taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31303"><a href="https://taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
	<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31039"><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
	<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
	<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27454"><a href="https://taomagazin.de/events">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-31280" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31280"><a href="https://taomagazin.de/events/kategorie/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-31275" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31275"><a href="https://taomagazin.de/events/kategorie/feelgood-festival-goes-zoom/">Feelgood-Festival goes Zoom</a></li>
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31292"><a href="https://taomagazin.de/events/kategorie/messetermine/">Messetermine</a></li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27501"><a href="https://taomagazin.de/veranstaltungshinweis-buchen/">Veranstaltungshinweis buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-27402" class="module single-post-module post-27402 post type-post status-publish format-standard has-post-thumbnail hentry category-pflanzenmagie tag-aloevera tag-heilpflanze tag-heilwirkung et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Pflanzenmagie: Aloe Vera</h1>
								<div class="post-meta vcard">
									<p><a href="https://taomagazin.de/category/magazin/pflanzenmagie/" rel="tag">Pflanzenmagie</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Pflanzenmagie: Aloe Vera" data-src="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2020/01/aloe-3752667_640-2.jpg?resize=640%2C426&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2020/01/aloe-3752667_640-2.jpg?resize=640%2C426&amp;ssl=1" alt="Pflanzenmagie: Aloe Vera" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Die Echte Aloe (Aloe vera) ist eine Pflanzenart aus der Gattung der Aloen (Aloe) in der Unterfamilie der Affodillgewächse (Asphodeloideae). Sie wird trotz ihres kaktusähnlichen Aussehens auch Wüstenlilie genannt.</p>
<p>Sie stammt ursprünglich von der arabischen Halbinsel, hat sich aber inzwischen in der ganzen Welt verbreitet. Kultiviert wird sie in allen subtropischen und tropischen Regionen der Welt.</p>
<p>Die wissenschaftliche Erstbeschreibung als Aloe perfoliata var. vera wurde 1753 von Carl von Linné vorgenommen. Nicolaas Laurens Burman erhob die Varietät 1768 in den Rang einer Art. Philip Miller schlug im selben Jahr den Namen Aloe barbadensis vor und verwies dabei auf den von Caspar Bauhin bereits 1620 verwendeten Namen Aloe vulgaris. Aufgrund der späteren Veröffentlichung Millers hat der Artname Aloe vera Priorität vor dem Namen Aloe barbadensis.</p>
<h5>Die Heilwirkung der Aloe vera ist schon sehr lange bekannt</h5>
<p>Erste Aufzeichnungen über die Heilwirkung finden sich vor über 6000 Jahren auf babylonischen Tontafeln. Seitdem erwähnten verschiedene Ärzte und Heilern immer wieder ihre Heilwirkung.</p>
<p>Früher wurde sie vor allem innerlich gegen Verstopfung verordnet. Aber auch die äußerliche Anwendung wird erwähnt. So habe Alexander der Große die Heilpflanze zur Wundversorgung seiner Soldaten bei Kriegszügen mitgeführt.</p>
<p>Und auch Hildegard von Bingen empfahl die Pflanze als Mittel gegen Magenerkrankungen, eitrige Geschwüre, Hautentzündungen, Gelbsucht, Kopfschmerzen und Migräne sowie auch zur Zahnpflege und gegen die im Mittelalter gefürchtete Zahnfäule.</p>
<h5>Aloe vera als Hautpflegemittel</h5>
<p>Seit dem Ende des letzten Jahrhunderts ist die Heilpflanze vor allem als Hautpflegemittel gefragt. So wird sie vor allem als Pflegemittel in Hautcremes empfohlen. Und wer schon einmal das pure Gel zur Wundheilung oder zur Behandlung von Sonnenbrand genutzt hat, weiß, dass es ein Zaubermittel zu sein scheint.</p>
<h5>Die Botschaft der Aloe vera:</h5>
<blockquote><p>Die einfachen Mittel helfen manchmal besser, als die komplizierten.<br />
Große Trockenheit kann zu großer Heilung führen.</p></blockquote>
<p>Oft nehmen wir die Pflanzen und Tiere unserer Umwelt als gegeben hin. Wir denken, sie seien unsere Diener. Dabei sind es einfach nur Mitwesen, unsere Geschwister. Wir alle sind Kinder von Mutter Gaia.</p>
<h5>Dankbarkeit für die Geschenke der Natur</h5>
<p>Wie wäre es, wenn wir diesen Mitwesen unsere Dankbarkeit zum Ausdruck bringen. Früher wurden zu diesem Zweck Rituale veranstaltet. Heute können wir z.B. ein kleines Dankgebet sprechen, wenn wir die Segnungen von Mutter Erde nutzen.</p>
<p>Weitere Informationen zu Pflanzenmagie: <a href="https://taomagazin.de/category/magazin/pflanzenmagie/">https://taomagazin.de/category/magazin/pflanzenmagie/</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvSczPTUxPrMrM00tJBQA=" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzI3MTACAA==" /><input type="hidden" name="postTitle_0" value="C0jLScyrSs3LTUzPTLVScMzJT1UISy1KBAA=" /><input type="hidden" name="postLink_0" value="yygpKSi20tcvSczPTUxPrMrM00tJ1S9Iy0nMq0rNAwplpuom5uSn6palFiXqAwA=" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1sNQ1NFcwsLAysLQysgAA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://taomagazin.de/pflanzenmagie-aloe-vera/&#038;t=Pflanzenmagie%3A%20Aloe%20Vera" class="social-share-link" title="Teilen Sie &quot; Pflanzenmagie: Aloe Vera&quot; über Facebook" data-network-name="facebook" data-share-title="Pflanzenmagie: Aloe Vera" data-share-url="https://taomagazin.de/pflanzenmagie-aloe-vera/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Pflanzenmagie%3A%20Aloe%20Vera%20https://taomagazin.de/pflanzenmagie-aloe-vera/" class="social-share-link" title="Teilen Sie &quot; Pflanzenmagie: Aloe Vera&quot; über Twitter" data-network-name="twitter" data-share-title="Pflanzenmagie: Aloe Vera" data-share-url="https://taomagazin.de/pflanzenmagie-aloe-vera/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://taomagazin.de/dein-koerper-will-sich-immer-im-bestmoeglichen-zustand-befinden/" rel="prev"><span class="button">Vorheriger</span> <span class="title">Dein Körper will sich immer im bestmöglichen Zustand befinden</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/pflanzenmagie-loewenzahn/" title="Pflanzenmagie: Löwenzahn" class="post-thumbnail">
				<img  alt="Pflanzenmagie: Löwenzahn" data-src="https://i1.wp.com/www.taomagazin.de/wp-content/uploads/2021/02/dandelion-1359437_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.taomagazin.de/wp-content/uploads/2021/02/dandelion-1359437_640.jpg?resize=440%2C264&amp;ssl=1" alt="Pflanzenmagie: Löwenzahn" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/pflanzenmagie-loewenzahn/">Pflanzenmagie: Löwenzahn</a></h4>
									<p class="date"><span class="updated">9. Februar 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/pflanzenmagie-der-apfel/" title="Pflanzenmagie: Der Apfel" class="post-thumbnail">
				<img  alt="Pflanzenmagie: Der Apfel" data-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/apple-1122537_1280.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/apple-1122537_1280.jpg?resize=440%2C264&amp;ssl=1" alt="Pflanzenmagie: Der Apfel" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/pflanzenmagie-der-apfel/">Pflanzenmagie: Der Apfel</a></h4>
									<p class="date"><span class="updated">23. August 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/pflanzenmagie-die-kapuzinerkresse/" title="Pflanzenmagie: Die Kapuzinerkresse" class="post-thumbnail">
				<img  alt="Pflanzenmagie: Die Kapuzinerkresse" data-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2018/06/nasturtium-2631992_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2018/06/nasturtium-2631992_640.jpg?resize=440%2C264&amp;ssl=1" alt="Pflanzenmagie: Die Kapuzinerkresse" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/pflanzenmagie-die-kapuzinerkresse/">Pflanzenmagie: Die Kapuzinerkresse</a></h4>
									<p class="date"><span class="updated">16. Mai 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/pflanzenmagie-die-rose/" title="Pflanzenmagie: Die Rose" class="post-thumbnail">
				<img  alt="Pflanzenmagie: Die Rose" data-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/07/rose-1727809_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/07/rose-1727809_640.jpg?resize=440%2C264&amp;ssl=1" alt="Pflanzenmagie: Die Rose" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/pflanzenmagie-die-rose/">Pflanzenmagie: Die Rose</a></h4>
									<p class="date"><span class="updated">22. Mai 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			
		
		
					<div id="trackbacks">
				<h3 id="trackbacks-title">Trackbacks / Pingbacks</h3>
				<ol class="pinglist">
							<li id="comment-216"><a href='https://taomagazin.de/pflanzenmagie-chili-capsicum/' rel='external nofollow ugc' class='url'>Pflanzenmagie: Chili (Capsicum) - taomagazin.de</a> - [&#8230;] Auch interessant: https://taomagazin.de/pflanzenmagie-aloe-vera/ [&#8230;]	</li><!-- #comment-## -->
				</ol>
			</div>
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pflanzenmagie-aloe-vera/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Ftaomagazin.de%2Fpflanzenmagie-aloe-vera%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { margin-left: 20px; }
#mailpoet_form_1  { margin-bottom: 20px; }
#mailpoet_form_1  { margin-top: 10px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.taomagazin.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="72f139a95a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_ZjViYzdmMGVlNzMyX2ZpcnN0X25hbWU=]" title="Vorname" value="" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Bitte gib einen gültigen Namen an"/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTU2NjU4NGE4OWVkX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" >Wir halten deine Daten privat und teilen sie nur mit Dritten, die diesen Dienst ermöglichen. Lies unsere Datenschutzerklärung für weitere Informationen.</div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Der Video-Tipp</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script data-jetpack-boost="ignore">document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-27402-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=FzsNDXsjUqg&#038;_=1" /><a href="https://www.youtube.com/watch?v=FzsNDXsjUqg">https://www.youtube.com/watch?v=FzsNDXsjUqg</a></video></div></div> <!-- end .et_pb_widget --><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-27402-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s&#038;_=2" /><a href="https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s">https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s</a></video></div></div> <!-- end .et_pb_widget --><div id="wonderplugin_videoembed_widget-2" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"><a class="wpve-lightbox wplightbox" href="https://www.youtube.com/embed/43yvdB4zXKM" data-autoplay="false" data-width=960 data-height=540 data-autoopen="true" data-autoopendelay=1000 data-autoclose="true" data-thumbnail="https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg"><div class="wpve-poster"><img data-src='https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg" /></noscript></div><div class="wpve-playbutton" style="position:absolute;top:0;left:0;width:100%;height:100%;background-image:url(https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/playvideo-64-64-0.png);background-position:center center;background-repeat:no-repeat;"></div></a></div></div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://smaragd-verlag.de"><img width="800" height="213"  alt=""  data-srcset="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=768%2C204&amp;ssl=1 768w"  data-src="https://taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-31849 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="213" src="https://taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg" alt="" class="wp-image-31849" srcset="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=768%2C204&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://events.thejourney.com/das-journey-intensiv-online/" target="_blank">
						<img  alt="The Journey Anzeige" data-src="https://www.taomagazin.de/wp-content/uploads/2021/07/Brandon-Online-okt21-800-350-copy.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.taomagazin.de/wp-content/uploads/2021/07/Brandon-Online-okt21-800-350-copy.png" alt="The Journey Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img  alt="Reichel-Verlag" data-src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img  alt="Radio Lotusblüte Anzeige" data-src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="block-2" class="et_pb_widget widget_block">
<ul><li></li></ul>
</div> <!-- end .et_pb_widget --><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="cd66e35680"
		data-view-rest-url="https://taomagazin.de/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="49c05380-ab07-4697-8a7f-6ce87e8f6a1b"
			>
		<div class="tribe-events-widget-events-list">

			
			

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					Anstehende Veranstaltungen				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-09-28">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Sep		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			28		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31661 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-veranstaltung" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-09-28">
		<span class="tribe-event-date-start">18:00</span> - <span class="tribe-event-time">21:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/zeit-fuer-meine-neuorientierung/"
		title="Zeit für meine Neuorientierung"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Zeit für meine Neuorientierung	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-02">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Okt		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			2		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-30385 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-alternativemedizin tag-bettinahallifax tag-brandonbays tag-emotionalefreiheit tag-erneuerung tag-freiheit tag-freude tag-gesundheit tag-heilung tag-leichtigkeit tag-meditation tag-onlineseminar-gesundheit tag-selbstheilung tag-spiritualitat tag-thejourney tag-thejourneydach tag-thejourneyleben tag-weisheit tribe_events_cat-veranstaltung" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-02">
		<span class="tribe-event-date-start">2. Oktober</span> - <span class="tribe-event-date-end">3. Oktober</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/the-journey-intensiv-online/"
		title="The Journey Intensiv Online    "
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		The Journey Intensiv Online    	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-22">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Okt		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			22		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31346 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-22">
		<span class="tribe-event-date-start">22. Oktober / 8:00</span> - <span class="tribe-event-date-end">24. Oktober / 17:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/energetika-schlanders-suedtirol/"
		title="Energetika Schlanders (Südtirol)"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Energetika Schlanders (Südtirol)	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-05">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			5		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31288 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-05">
		<span class="tribe-event-date-start">5. November</span> - <span class="tribe-event-date-end">7. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/energetika-wernau-neckar/"
		title="Energetika Wernau (Neckar)"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Energetika Wernau (Neckar)	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row tribe-events-widget-events-list__event-row--featured" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-12">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			12		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31639 tribe_events type-tribe_events status-publish hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
	<em
	class="tribe-events-widget-events-list__event-datetime-featured-icon"
	title="Empfohlen"
>
	<svg  class="tribe-common-c-svgicon tribe-common-c-svgicon--featured tribe-events-widget-events-list__event-datetime-featured-icon-svg"  viewBox="0 0 8 10" xmlns="http://www.w3.org/2000/svg">
	<title>Funktion</title>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0h8v10L4.049 7.439 0 10V0z"/>
</svg>
</em>
<span class="tribe-events-widget-events-list__event-datetime-featured-text tribe-common-a11y-visual-hide">
	Empfohlen</span>
	<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-12">
		<span class="tribe-event-date-start">12. November</span> - <span class="tribe-event-date-end">14. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/gesund-gluecklich/"
		title="gesund &#038; glücklich"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		gesund &#038; glücklich	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://taomagazin.de/veranstaltungen/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="Weitere Veranstaltungen anzeigen."
	>
		Kalender anzeigen	</a>
</div>

					</div>
	</div>
</div>

<div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img  alt="all-inkl Werbung" data-src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<div class="adsense-responsive-ad">f08c47fec0942fa0</div>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full jetpack-lazy-image" alt="Timewaver Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full jetpack-lazy-image" alt="glücklich coachen Banner" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full jetpack-lazy-image" alt="Peta Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://taomagazin.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Meine Einstellungen</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;">Akzeptieren</button></div></div></div></div><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img   alt="" data-src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" class="logo-img-gfcr lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""></noscript><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		
				
		<link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.taomagazin.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />






































<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Datenschutzeinstellungen</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Werbung</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Datenschutzeinstellungen</p><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern. Welche Cookies und Skripte benutzt werden und wie diese die Webseitenbenutzung beeinflussen, steht links. Du kannst deine Einstellungen jederzeit ändern. Deine Entscheidungen werden deinen Besuch nicht beeinflussen.</p>
<p><strong>HINWEIS:</strong> Diese Einstellung wird nur auf den Browser und das Gerät angewendet, das Sie derzeit benutzen.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Werbung</p><div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Aktivieren</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;">Meine Einstellungen speichern</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Hinweis schließen" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript">
		document.documentElement.className = 'js';
	</script><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://taomagazin.de/#organization","name":"Taomagazin","url":"https://taomagazin.de/","sameAs":["https://www.facebook.com/taomagazin1/","https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","@id":"https://taomagazin.de/#logo","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://taomagazin.de/#logo"}},{"@type":"WebSite","@id":"https://taomagazin.de/#website","url":"https://taomagazin.de/","name":"taomagazin.de","description":"Magazin f\u00fcr K\u00f6rper, Geist und Seele","publisher":{"@id":"https://taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2020/01/aloe-3752667_640-2.jpg?fit=640%2C426&ssl=1","contentUrl":"https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2020/01/aloe-3752667_640-2.jpg?fit=640%2C426&ssl=1","width":640,"height":426,"caption":"Aloe vera"},{"@type":"WebPage","@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#webpage","url":"https://taomagazin.de/pflanzenmagie-aloe-vera/","name":"Pflanzenmagie: Aloe Vera - taomagazin.de","isPartOf":{"@id":"https://taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#primaryimage"},"datePublished":"2021-09-17T06:00:28+00:00","dateModified":"2021-09-17T10:31:33+00:00","description":"Die Echte Aloe ist eine Pflanzenart aus der Gattung der Aloen in der Unterfamilie der Affodillgew\u00e4chse (Asphodeloideae).","breadcrumb":{"@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://taomagazin.de/pflanzenmagie-aloe-vera/"]}]},{"@type":"BreadcrumbList","@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Magazin","item":"https://taomagazin.de/category/magazin/"},{"@type":"ListItem","position":3,"name":"Pflanzenmagie","item":"https://taomagazin.de/category/magazin/pflanzenmagie/"},{"@type":"ListItem","position":4,"name":"Pflanzenmagie: Aloe Vera"}]},{"@type":"Article","@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#article","isPartOf":{"@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#webpage"},"author":{"@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Pflanzenmagie: Aloe Vera","datePublished":"2021-09-17T06:00:28+00:00","dateModified":"2021-09-17T10:31:33+00:00","mainEntityOfPage":{"@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#webpage"},"wordCount":402,"commentCount":1,"publisher":{"@id":"https://taomagazin.de/#organization"},"image":{"@id":"https://taomagazin.de/pflanzenmagie-aloe-vera/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2020/01/aloe-3752667_640-2.jpg?fit=640%2C426&ssl=1","keywords":["Aloevera","Heilpflanze","Heilwirkung"],"articleSection":["Pflanzenmagie"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://taomagazin.de/pflanzenmagie-aloe-vera/#respond"]}]},{"@type":"Person","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","@id":"https://taomagazin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script><script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script><script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/wp-gdpr-compliance/dist/static/vendor/micromodal/micromodal.min.js?ver=1629207409' id='wpgdprc.micromodal.js-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/wp-gdpr-compliance/dist/static/vendor/postscribe/postscribe.min.js?ver=1629207409' id='wpgdprc.postscribe.js-js'></script><script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script><script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2527706198824572" crossorigin="anonymous" type="text/javascript"></script><script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2527706198824572","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Zeit f\u00fcr meine Neuorientierung","description":"&lt;p&gt;Klarheit erhalten, wie es f\u00fcr mich gut weitergehen kann Einstiegsabend: 28.09.; Coaching beim Wandern: 09.10. \u2502 30.10. \u2502 21.11. Du m\u00f6chtest oder musst etwas in deinem Leben ver\u00e4ndern, wei\u00dft aber [&hellip;]&lt;/p&gt;\\n","image":"https://www.taomagazin.de/wp-content/uploads/2021/07/thomas-altmann-herbstwanderung_2.jpg","url":"https://taomagazin.de/event/zeit-fuer-meine-neuorientierung/","startDate":"2021-09-28T18:00:00+02:00","endDate":"2021-09-28T21:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"The Journey Intensiv Online\u00a0 \u00a0\u00a0","description":"&lt;p&gt;https://events.thejourney.com/das-journey-intensiv-online/https://events.thejourney.com/das-journey-intensiv-online/&lt;/p&gt;\\n","image":"https://www.taomagazin.de/wp-content/uploads/2021/07/Brandon-Online-okt21-800-350-copy.png","url":"https://taomagazin.de/event/the-journey-intensiv-online/","startDate":"2021-10-02T00:00:00+02:00","endDate":"2021-10-03T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energetika Schlanders (S\u00fcdtirol)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit [&hellip;]&lt;/p&gt;\\n","image":"https://www.taomagazin.de/wp-content/uploads/2021/05/gesundheit-und-natur.png","url":"https://taomagazin.de/event/energetika-schlanders-suedtirol/","startDate":"2021-10-22T08:00:00+02:00","endDate":"2021-10-24T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energetika Wernau (Neckar)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit [&hellip;]&lt;/p&gt;\\n","image":"https://www.taomagazin.de/wp-content/uploads/2021/05/wernau.png","url":"https://taomagazin.de/event/energetika-wernau-neckar/","startDate":"2021-11-05T00:00:00+01:00","endDate":"2021-11-07T23:59:59+01:00","location":{"@type":"Place","name":"Quadrium / Stadthalle Kirchheimer Str. 68-70 D-73249 Wernau (Neckar)","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Quadrium / Stadthalle Kirchheimer Str. 68-70","addressLocality":"Wernau (Neckar)","postalCode":"D-73249","addressCountry":"Deutschland"},"telephone":"","sameAs":"https://energetika.de"},"organizer":{"@type":"Person","name":"Energetika","description":"","url":"","telephone":"","email":"","sameAs":"https://energetika.de"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"gesund &#038; gl\u00fccklich","description":"&lt;p&gt;Die Messe f\u00fcr K\u00f6rper, Geist und Seele http://www.gesund-und-gluecklich.at/messe/&lt;/p&gt;\\n","url":"https://taomagazin.de/event/gesund-gluecklich/","startDate":"2021-11-12T00:00:00+01:00","endDate":"2021-11-14T23:59:59+01:00","location":{"@type":"Place","name":"K\u00e4rntner Messen Klagenfurt","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Messeplatz 1","addressLocality":"Klagenfurt","addressRegion":"K\u00e4rnten","postalCode":"9020","addressCountry":"\u00d6sterreich"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Pflanzenmagie: Aloe Vera | taomagazin.de","limit":"5","no_upcoming_events":true,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Titel:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-title","name":"widget-tribe-widget-events-list[2][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Anzeige:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-limit","name":"widget-tribe-widget-events-list[2][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Blende dieses Widget aus, wenn es keine bevorstehenden Veranstaltungen gibt.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-no_upcoming_events","name":"widget-tribe-widget-events-list[2][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Nur auf hervorgehobene Veranstaltungen beschr\u00e4nken","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-featured_events_only","name":"widget-tribe-widget-events-list[2][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"JSON-LD-Daten generieren","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-jsonld_enable","name":"widget-tribe-widget-events-list[2][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[31661,30385,31346,31288,31639],"url":"https:\/\/taomagazin.de\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2021-09-17 00:00:00","now":"2021-09-17 17:24:36","rest_url":"https:\/\/taomagazin.de\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"cd66e35680","today_url":"https:\/\/taomagazin.de\/?post_type=tribe_events&eventDisplay=widget-events-list&name=pflanzenmagie-aloe-vera","prev_label":"","next_label":"","date_formats":{"compact":"Y-m-d","month_and_year_compact":"Y-m","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" \/ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nDieser Kalender wird durch The Events Calendar generiert.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/taomagazin.de\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Veranstaltungen als iCal exportieren","title":"Diese Funktion verwenden, um Kalenderdaten mit Google Kalender, Apple iCal und kompatiblen Apps zu teilen"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"49c05380-ab07-4697-8a7f-6ce87e8f6a1b","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/taomagazin.de\/veranstaltungen\/liste\/","view_label":"Liste"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"Kalender anzeigen","view_more_title":"Weitere Veranstaltungen anzeigen.","view_more_link":"https:\/\/taomagazin.de\/veranstaltungen\/","widget_title":"Anstehende Veranstaltungen","hide_if_no_upcoming_events":true,"display":[],"_context":{"slug":"widget-events-list"}}</script><script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="49c05380-ab07-4697-8a7f-6ce87e8f6a1b"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.10.7' id='salvattore-js'></script><script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"0008ea738d","timeline_nonce":"a577e9e060","blog_feed_nonce":"f0a3ac6379","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"75cf717d1a","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"aea9d6d937","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"27402","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.10.7' id='extra-scripts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.7' id='fitvids-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.10.7' id='et-core-common-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script><script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script><script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"5d0494b1f0","isMultisite":"","path":"\/","blogId":"","consentVersion":"2","consents":[{"id":"1","required":false,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/wp-gdpr-compliance/dist/js/front.min.js?ver=1629207409' id='wpgdprc.js-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.taomagazin.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/mailpoet/assets/dist/js/public.abcbdbdb.js?ver=3.69.1' id='mailpoet_public-js'></script><script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.5' id='tribe-common-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.5' id='tribe-query-string-js'></script><script src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script><script defer type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.9.1' id='tribe-events-views-v2-manager-js'></script><script type='text/javascript' src='https://www.taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.9.1' id='tribe-events-views-v2-breakpoints-js'></script><script src='https://stats.wp.com/e-202137.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'170452358',post:'27402',tz:'2',srv:'www.taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '27402' ]);
</script></body>
</html>
