<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script data-jetpack-boost="ignore" src="https://taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Urlaub mit Hund – Infos und Checkliste - taomagazin.de</title>
	<meta name="description" content="Ich komme gerade selbst gut erholt aus einem dreiwöchigen Urlaub zurück, den mein Mann und ich mit unserer altdeutschen Schäferhündin Vita und unserem Wohnmobil auf Sardinien verbrachten." />
	<link rel="canonical" href="https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Urlaub mit Hund – Infos und Checkliste" />
	<meta property="og:description" content="Ich komme gerade selbst gut erholt aus einem dreiwöchigen Urlaub zurück, den mein Mann und ich mit unserer altdeutschen Schäferhündin Vita und unserem Wohnmobil auf Sardinien verbrachten." />
	<meta property="og:url" content="https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2021-10-27T09:02:54+00:00" />
	<meta property="og:image" content="https://taomagazin.de/wp-content/uploads/2021/10/dog-3981424_640.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://taomagazin.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Urlaub mit Hund – Infos und Checkliste Kommentar-Feed" href="https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/feed/" />
<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://taomagazin.de/wp-content/themes/Extra/style.min.css?ver=4.11.4' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1634823349' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #ffffff;--wp-gdpr--button--background-color--darken: #d8d8d8;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.8.1' type='text/css' media='all' />












<link rel="https://api.w.org/" href="https://taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://taomagazin.de/wp-json/wp/v2/posts/32077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://taomagazin.de/?p=32077' />
<link rel="alternate" type="application/json+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Furlaub-mit-hund-infos-und-checkliste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftaomagazin.de%2Furlaub-mit-hund-infos-und-checkliste%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><head>

</head>

<!-- Global site tag (gtag.js) - Google Analytics -->




<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
		<meta name="jetpack-boost-ready" content="false" />
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://taomagazin.de"><link rel="https://theeventscalendar.com/" href="https://taomagazin.de/wp-json/tribe/events/v1/" />		
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1635164861" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-32077 single-format-standard tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8220;Eier&#8221;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-18951" class="et-trending-post">
											<a href="https://taomagazin.de/bist-du-in-kontakt-mit-der-natur/">Bist Du in Kontakt mit der Natur?</a>
										</div>
																			<div id="et-trending-post-16945" class="et-trending-post">
											<a href="https://taomagazin.de/schokopudding-wie-frueher-aber-jetzt-vegan/">Schokopudding wie früher – aber jetzt vegan!</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://taomagazin.de/" data-fixed-height="80">
							<img  alt="taomagazin.de" id="logo" data-src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23717"><a href="https://taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31303"><a href="https://taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
	<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31039"><a href="https://taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
	<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
	<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31256"><a href="https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27454"><a href="https://taomagazin.de/events">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-31280" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31280"><a href="https://taomagazin.de/events/kategorie/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31292"><a href="https://taomagazin.de/events/kategorie/messetermine/">Messetermine</a></li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27501"><a href="https://taomagazin.de/veranstaltungshinweis-buchen/">Veranstaltungshinweis buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-32077" class="module single-post-module post-32077 post type-post status-publish format-standard has-post-thumbnail hentry category-susanne-orru-benterbusch et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Urlaub mit Hund – Infos und Checkliste</h1>
								<div class="post-meta vcard">
									<p><a href="https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/" rel="tag">Susanne Orru-Benterbusch</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Urlaub mit Hund – Infos und Checkliste" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/dog-3981424_640.jpg?resize=640%2C360&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/dog-3981424_640.jpg?resize=640%2C360&amp;ssl=1" alt="Urlaub mit Hund – Infos und Checkliste" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Ich komme gerade selbst gut erholt aus einem dreiwöchigen Urlaub zurück, den mein Mann und ich mit unserer altdeutschen Schäferhündin Vita und unserem Wohnmobil auf Sardinien verbrachten. Wir haben uns dort nach Lust und Laune auf Stellplätzen bei Landwirtschaftsbetrieben, in den Bergen oder auf Campingplätzen am Meer niedergelassen und eine eindrucksvolle Zeit verlebt. Auch wenn wir stets Vitas Bedürfnisse im Blick behalten mussten.</p>
<p>Am Strand brauchten wir für sie einen Sonnenschirm und nachts an manchen Tagen einen Ventilator. Sonst wäre es zu warm gewesen. Auf stressige Ausflüge in überfüllte Städte haben wir verzichtet. Vor Sonnenaufgang und nach Sonnenuntergang war es wegen der Sandmücken, die u.a. Leishmaniose übertragen können, für uns tabu, am Strand zu verweilen.</p>
<p>Vita ist zwischen vier und acht Jahre alt. Sie wurde erst im Februar 2021 in Bosnien auf der Straße gefunden und lebt seit April bei uns. Trotzdem ist sie sehr souverän und bleibt in vielen Situationen gelassen.</p>
<p>Mit den Hunden, die vor Vita unser Leben bereicherten, hätten wir niemals eine Insel als Urlaubsziel gewählt. Denn die Überfahrt mit einer Fähre birgt für stressanfällige Hunde einige Herausforderungen.</p>
<h5>Das Urlaubsziel sollte den Eigenschaften und Vorlieben des Hundes gerecht werden</h5>
<p>Und so sind wir bei dem ersten wichtigen Punkt, was eine Urlaubsplanung mit Hund angeht: Das Urlaubsziel sollte den Eigenschaften und Vorlieben des Hundes gerecht werden. Eine Wasserratte darf ans Meer oder an einen See. Mit einem lauffreudigen, kräftigen Hund geht es auch ruhig in die Berge.</p>
<p>Mit gesunden Hunden können wir auch Tageswanderungen planen. Wogegen wir uns in der Gesellschaft von alten Hunden auf einen gemütlicheren Urlaub einstellen sollten. Unser letzter Hund, Max, ein ehemaliger Kettenhund aus Kreta konnte die Hinterpfoten beim Laufen nicht genug anheben. Sie schliffen daher auf dem Boden. Was lange Spaziergänge auf Asphalt unmöglich machte. Wir mieteten damals ein Haus in der Normandie mit Blick auf das Meer. Es war traumhaft schön, das Haus lag direkt am Strand und wir hatten einen sehr erholsamen Urlaub. Wir machten täglich mehrere kleine Spaziergänge. Statt großer körperlicher Herausforderungen wandten wir uns lieber der inneren Einkehr zu.</p>
<p>Mit Vita hingegen konnten wir einen vielseitigen Urlaub auf Sardinien wagen. Denn sie ist eine Hündin, die sich jeder Lebenssituation problemlos anpasst. Mal konnten wir faulenzen. Dann wieder wanderten wir stundenlang. Wir wählten die kürzeste Überfahrt mit der Autofähre und buchten eine Kabine, in der wir sie mitnehmen durften.</p>
<h5>Gesundheitliche Probleme</h5>
<p>Auch im Urlaub kann ein gesundheitliches Problem auftreten, das Mitnehmen einer Reiseapotheke ist daher sehr empfehlenswert. Diese kann übrigens von Vier- und Zweibeinern gleichermaßen genutzt werden. Bei manchen Hunden können Stresssymptome auftreten, die sich mitunter in Verdauungsproblemen zeigen. Meist ist ein Hund im Urlaub aber außergewöhnlich gut drauf und entspannt – eben, weil seine Menschen es dann auch sind. Trotzdem gibt es ein gutes Gefühl, wenn man für den Fall der Fälle vorbereitet ist:</p>
<h5>1. Notfall-Adressen:</h5>
<p>Suchen Sie sich vor Urlaubsbeginn die Adressen von Tierklinik oder -arztpraxis sowie einer Apotheke in der näheren Umgebung Ihrer Unterkunft heraus. So geht im Notfall keine unnötige Zeit verloren. Wenn Sie einen alten, kranken Hund besitzen, bleiben Sie der Vorsicht halber in Zivilisationsnähe und verzichten Sie auf Ferien in einer einsamen Waldhütte.</p>
<h5>2.  Reise-Apotheke &#8211; das sollte niemals fehlen:</h5>
<p>Haut-Desinfektionsmittel für Schrammen und kleine Wunden, wie z.B. ätherisches Lavendelöl, CDL-Suspension, kolloidales Silber oder alkoholfreies Propolis-Liquid. Dazu etwas Happyplast (Pflaster ohne Kleber) und einen Gummischuh mit Profil, der vor einer Verunreinigung der Wunde schützt, wenn sich diese an der Pfote befindet. Mit den o.g. Mitteln können auch entzündete Ohren behandelt werden. Dazu gibt man etwas davon auf ein weiches Tuch und tupft die Ohrmuschel vorsichtig ab.</p>
<p>Euphrasia Augentropfen beruhigen Augen, die durch Wind, Salzwasser oder Sand gereizt sind. Möhren für eine Morosche Möhrensuppe, einem alten, durchfallhemmenden Hausmittel sollten ebenso im Haus sein wie Moortränke oder Sobamin (Huminsäuren) und magenberuhigender Anis-Fenchel-Kümmel-Tee, falls der Hund in einen gammeligen Fisch gebissen hat.<br />
Bei einer entzündlichen Blase können Blasen- und Nierentee mit Honig (gerne Manuka) und D-Mannose-Cranberry-Kapseln sehr gut helfen.</p>
<p>Kopflampe, Thermometer, Pinzette und Zeckengabel gehören ebenfalls in die Haus- und Reiseapotheke.</p>
<p>Vergessen Sie bitte auch nicht, dass sich viele Hunde im Urlaub weitaus mehr bewegen als im Alltag und daher größere Mengen an Futter benötigen. Es ist daher insbesondere für Allergie-Hunde sehr wichtig, genug Nahrung an Bord zu haben. Innerhalb der EU ist eine gültige Tollwut-Impfung beim Hund verpflichtend.</p>
<h5>Und wo soll es hingehen?</h5>
<p>Europa bietet für Mensch &amp; Hund traumhaft schöne Reiseziele für jeden Geschmack – Wasser, Strände, Küsten-Wanderwege, Berge und Heide. Grundsätzlich ist es von Juni bis August an vielen Stränden und Badeseen sehr voll und Hunde dort dann meist nicht gerne gesehen.</p>
<p>Im Frühjahr, Spätsommer und Herbst ist es in vielen Landstrichen von den Temperaturen her aber ohnehin viel angenehmer für Hunde. In Gegenden wie der Bretagne ist es im Oktober sogar noch sehr mild und für einen Urlaub mit Hund absolut perfekt.</p>
<h5>Machen Sie Urlaub mit Ihrem Hund!</h5>
<p>Urlaub muss nicht teuer sein, auch ein schöner Zeltplatz auf einem Campingplatz oder einem Privatgrundstück kann der richtige Ort für Sie sein. Es ist wichtig, aus dem Alltag auszubrechen, sich eine Auszeit zu nehmen und für eine Zeit lang aus dem Gedanken-Karussell auszusteigen, damit sich der kreative Raum wieder füllen kann. Ihr Hund wird es Ihnen danken.</p>
<p>Ganz viel Spaß und gute Erholung!</p>
<p><img class="size-medium wp-image-31254 alignleft jetpack-lazy-image" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch-300x300.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?w=600&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch-300x300.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="300" height="300" data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?w=600&amp;ssl=1 600w"  data-recalc-dims="1" data-src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch-300x300.jpg?resize=300%2C300&#038;ssl=1" data-sizes="(max-width: 300px) 100vw, 300px" class="size-medium wp-image-31254 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-31254 alignleft" src="https://i0.wp.com/www.taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch-300x300.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/susanne-orru-benterbusch.jpg?w=600&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></noscript>Unsere Kolumnistin Susanne Orru-Benterbusch ist ausgebildete Tierheilpraktikerin und in eigener Praxis in Marl (Nordrhein-Westfalen) tätig. Seit Ende der 1990er-Jahre beschäftigt sie sich intensiv mit alternativer Medizin. Besonders liegt ihr am Herzen, den Tierbesitzern naturheilkundliches Fachwissen zu vermitteln, damit diese eigenverantwortlich die Gesundheit der Tiere erhalten können. Sie bietet dazu Seminare speziell für Hunde- und Katzenbesitzer an.</p>
<p><a href="http://www.susanne-orru-benterbusch.jimdo.com">www.susanne-orru-benterbusch.jimdo.com</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvSczPTUxPrMrM00tJBQA=" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzYyMDcHAA==" /><input type="hidden" name="postTitle_0" value="Cy3KSSxNUsjNLFHwKM1LUXjUMFnBMy8tv1gBxHPOSE3OzsksLkkFAA==" /><input type="hidden" name="postLink_0" value="yygpKSi20tcvSczPTUxPrMrM00tJ1S8tykksTdLNzSzRzSjNS9HNzEvLL9YFsZIzUpOzczKLS1L1AQ==" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1NNA1MlcwNLQyNLAyNQEA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/&#038;t=Urlaub%20mit%20Hund%20%E2%80%93%20Infos%20und%20Checkliste" class="social-share-link" title="Teilen Sie &quot; Urlaub mit Hund – Infos und Checkliste&quot; über Facebook" data-network-name="facebook" data-share-title="Urlaub mit Hund – Infos und Checkliste" data-share-url="https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Urlaub%20mit%20Hund%20%E2%80%93%20Infos%20und%20Checkliste%20https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/" class="social-share-link" title="Teilen Sie &quot; Urlaub mit Hund – Infos und Checkliste&quot; über Twitter" data-network-name="twitter" data-share-title="Urlaub mit Hund – Infos und Checkliste" data-share-url="https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://taomagazin.de/emotionale-freiheit-und-innerer-frieden-beginnt-mit-dir/" rel="prev"><span class="button">Vorheriger</span> <span class="title">Emotionale Freiheit und innerer Frieden beginnt mit dir</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/wasser-fuer-den-hund/" title="Wasser für den Hund" class="post-thumbnail">
				<img  alt="Wasser für den Hund" data-src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/08/susannes-hund-trinkt-1-scaled.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/08/susannes-hund-trinkt-1-scaled.jpg?resize=440%2C264&amp;ssl=1" alt="Wasser für den Hund" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/wasser-fuer-den-hund/">Wasser für den Hund</a></h4>
									<p class="date"><span class="updated">12. August 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/natuerlicher-schutz-gegen-zecken/" title="Natürlicher Schutz gegen Zecken" class="post-thumbnail">
				<img  alt="Natürlicher Schutz gegen Zecken" data-src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/06/susanne-orru-mit-hund.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2021/06/susanne-orru-mit-hund.jpg?resize=440%2C264&amp;ssl=1" alt="Natürlicher Schutz gegen Zecken" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/natuerlicher-schutz-gegen-zecken/">Natürlicher Schutz gegen Zecken</a></h4>
									<p class="date"><span class="updated">5. Juni 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/kraeuter-fuer-hunde/" title="Kräuter für Hunde" class="post-thumbnail">
				<img  alt="Kräuter für Hunde" data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/05/dog-4434818_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/05/dog-4434818_640.jpg?resize=440%2C264&amp;ssl=1" alt="Kräuter für Hunde" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/kraeuter-fuer-hunde/">Kräuter für Hunde</a></h4>
									<p class="date"><span class="updated">3. Mai 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://taomagazin.de/hund-mensch-gemeinsam-stark-durch-bewegende-zeiten/" title="Hund &#038; Mensch – Gemeinsam stark durch bewegende Zeiten" class="post-thumbnail">
				<img  alt="Hund &#038; Mensch – Gemeinsam stark durch bewegende Zeiten" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/07/landscape-3042749_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/07/landscape-3042749_640.jpg?resize=440%2C264&amp;ssl=1" alt="Hund &#038; Mensch – Gemeinsam stark durch bewegende Zeiten" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://taomagazin.de/hund-mensch-gemeinsam-stark-durch-bewegende-zeiten/">Hund &#038; Mensch – Gemeinsam stark durch bewegende Zeiten</a></h4>
									<p class="date"><span class="updated">14. Juli 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/urlaub-mit-hund-infos-und-checkliste/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Ftaomagazin.de%2Furlaub-mit-hund-infos-und-checkliste%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-5" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://inspirationsimpulse.de/?random=1" target="_blank"><img  alt=""  width="663" height="224" data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?w=426&amp;ssl=1 426w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?resize=300%2C101&amp;ssl=1 300w"  data-src="https://taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg" data-sizes="(max-width: 663px) 100vw, 663px" class="wp-image-32055 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg" alt="" class="wp-image-32055" width="663" height="224" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?w=426&amp;ssl=1 426w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/hier-kannst-du-eine-glueckskarte-ziehen.jpg?resize=300%2C101&amp;ssl=1 300w" sizes="(max-width: 663px) 100vw, 663px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget -->      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { margin-left: 20px; }
#mailpoet_form_1  { margin-bottom: 20px; }
#mailpoet_form_1  { margin-top: 10px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://taomagazin.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="68db448ea3" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_ZjViYzdmMGVlNzMyX2ZpcnN0X25hbWU=]" title="Vorname" value="" data-automation-id="form_first_name" data-parsley-names='[&quot;Bitte gib einen g\u00fcltigen Namen an.&quot;,&quot;Adressen in Namen sind nicht erlaubt, bitte f\u00fcge stattdessen deinen Namen hinzu.&quot;]'/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTU2NjU4NGE4OWVkX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" >Wir halten deine Daten privat und teilen sie nur mit Dritten, die diesen Dienst ermöglichen. Lies unsere Datenschutzerklärung für weitere Informationen.</div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="wonderplugin_videoembed_widget-4" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"><iframe  width="100%" height="100%"  frameborder="0" allowfullscreen data-src="https://www.youtube.com/embed/khPPGKnUVUQ" class="wpve-iframe lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div> <!-- end .et_pb_widget --><div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Der Video-Tipp</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script data-jetpack-boost="ignore">document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-32077-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=FzsNDXsjUqg&#038;_=1" /><a href="https://www.youtube.com/watch?v=FzsNDXsjUqg">https://www.youtube.com/watch?v=FzsNDXsjUqg</a></video></div></div> <!-- end .et_pb_widget --><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-32077-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s&#038;_=2" /><a href="https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s">https://www.youtube.com/watch?v=MT8Aqy0aEGM&#038;t=1s</a></video></div></div> <!-- end .et_pb_widget --><div id="block-6" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.reset-neustart.de" target="_blank"><img width="800" height="350"  alt=""  data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=768%2C336&amp;ssl=1 768w"  data-src="https://taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-32059 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="350" src="https://taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg" alt="" class="wp-image-32059" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/the-journey-okt-2021-1.jpeg?resize=768%2C336&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://smaragd-verlag.de"><img width="800" height="213"  alt=""  data-srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=768%2C204&amp;ssl=1 768w"  data-src="https://taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-31849 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="213" src="https://taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg" alt="" class="wp-image-31849" srcset="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=300%2C80&amp;ssl=1 300w, https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/08/smaragd-verlag-banner.jpg?resize=768%2C204&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>
</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img  alt="Reichel-Verlag" data-src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img  alt="Radio Lotusblüte Anzeige" data-src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="1857cbb4ab"
		data-view-rest-url="https://taomagazin.de/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="b4bc14de-6ef0-41b7-8888-64bc0803d37f"
			>
		<div class="tribe-events-widget-events-list">

			
			

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					Anstehende Veranstaltungen				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-05">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			5		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31288 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-05">
		<span class="tribe-event-date-start">5. November</span> - <span class="tribe-event-date-end">7. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/energetika-wernau-neckar/"
		title="Energetika Wernau (Neckar)"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Energetika Wernau (Neckar)	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row tribe-events-widget-events-list__event-row--featured" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-12">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			12		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-31639 tribe_events type-tribe_events status-publish hentry tribe_events_cat-messetermine" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
	<em
	class="tribe-events-widget-events-list__event-datetime-featured-icon"
	title="Empfohlen"
>
	<svg  class="tribe-common-c-svgicon tribe-common-c-svgicon--featured tribe-events-widget-events-list__event-datetime-featured-icon-svg"  viewBox="0 0 8 10" xmlns="http://www.w3.org/2000/svg">
	<title>Funktion</title>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0h8v10L4.049 7.439 0 10V0z"/>
</svg>
</em>
<span class="tribe-events-widget-events-list__event-datetime-featured-text tribe-common-a11y-visual-hide">
	Empfohlen</span>
	<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-12">
		<span class="tribe-event-date-start">12. November</span> - <span class="tribe-event-date-end">14. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://taomagazin.de/event/gesund-gluecklich/"
		title="gesund &#038; glücklich"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		gesund &#038; glücklich	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://taomagazin.de/veranstaltungen/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="Weitere Veranstaltungen anzeigen."
	>
		Kalender anzeigen	</a>
</div>

					</div>
	</div>
</div>

<div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img  alt="all-inkl Werbung" data-src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<div class="adsense-responsive-ad">f08c47fec0942fa0</div>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full jetpack-lazy-image" alt="Timewaver Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full jetpack-lazy-image" alt="glücklich coachen Banner" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full jetpack-lazy-image" alt="Peta Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://taomagazin.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="wpgdprc-consent-bar wpgdprc-consent-bar--position-bottom" style="display: none;">
    <div class="wpgdprc-consent-bar__inner">
        <div class="wpgdprc-consent-bar__container">
            <div class="wpgdprc-consent-bar__content">
                <div class="wpgdprc-consent-bar__column wpgdprc-consent-bar__column--notice">
                    <div class="wpgdprc-consent-bar__notice"><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern.</p>
</div>
                </div>
                <div class="wpgdprc-consent-bar__column wpgdprc-consent-bar__column--settings">
                    <button class="wpgdprc-button wpgdprc-button--settings"
                            data-micromodal-trigger="wpgdprc-consent-modal"
                            aria-expanded="false"
                            aria-haspopup="true"
                    >
                        Meine Einstellungen                    </button>
                </div>
                <div class="wpgdprc-consent-bar__column wpgdprc-consent-bar__column--accept">
                    <button class="wpgdprc-button wpgdprc-button--accept">
                        Akzeptieren                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img   alt="" data-src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" class="logo-img-gfcr lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""></noscript><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		
				
		<link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />





































<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true">
    <div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close>
        <div class="wpgdprc-consent-modal__inner" role="dialog" aria-modal="true">
            <div class="wpgdprc-consent-modal__header">
                <p class="wpgdprc-consent-modal__title">Privacy settings</p>
                <button class="wpgdprc-consent-modal__close" aria-label="Close popup" data-micromodal-close>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>                </button>
            </div>
            
<div class="wpgdprc-consent-modal__body">
    <nav class="wpgdprc-consent-modal__navigation">
        <ul class="wpgdprc-consent-modal__navigation-list">
            <li class="wpgdprc-consent-modal__navigation-item">
                <button class="wpgdprc-consent-modal__navigation-button wpgdprc-consent-modal__navigation-button--active" data-target="description">Datenschutzeinstellungen</button>
            </li>
                                            <li>
                    <button class="wpgdprc-consent-modal__navigation-button" data-target="1">Werbung</button>
                </li>
                    </ul>
    </nav>

    <div class="wpgdprc-consent-modal__information">
        <div class="wpgdprc-consent-modal__description wpgdprc-consent-modal__description--active" data-target="description">
            <p class="wpgdprc-consent-modal__title wpgdprc-consent-modal__title--description">Datenschutzeinstellungen</p>
            <div class="wpgdprc-content-modal__content">
                <p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern. Welche Cookies und Skripte benutzt werden und wie diese die Webseitenbenutzung beeinflussen, steht links. Du kannst deine Einstellungen jederzeit ändern. Deine Entscheidungen werden deinen Besuch nicht beeinflussen.</p>
<p><span class="wpgdprc-text--warning"><strong>NOTE:</strong> Diese Einstellung wird nur auf den Browser und das Gerät angewendet, das Sie derzeit benutzen.</span></p>
            </div>
        </div>

                                <div class="wpgdprc-consent-modal__description" data-target="1">
                <p class="wpgdprc-consent-modal__title wpgdprc-consent-modal__title--description">Werbung</p>
                <div class="wpgdprc-content-modal__content">
                                    </div>
                                    <div class="wpgdprc-content-modal__options">
                        
<div class="wpgdprc-checkbox">
    <label class="wpgdprc-switch wpgdprc-switch--column wpgdprc-switch--border" for="1">
        <span class="wpgdprc-switch__text">Enable?</span>
        <span class="wpgdprc-switch__switch">
            <input class="wpgdprc-switch__input" type="checkbox" id="1" name="1"
                   value="1"  />
            <span class="wpgdprc-switch__slider round"></span>
        </span>
    </label>
</div>
                    </div>
                            </div>
            </div>
</div>
<div class="wpgdprc-consent-modal__footer">
    <div class="wpgdprc-consent-modal__footer__information">
        <a href="https://cookieinformation.com/?utm_campaign=van-ons-go-premium&utm_source=van-ons-wp&utm_medium=referral" target="_blank">Powered by Cookie Information</a>
    </div>
    <button class="wpgdprc-button wpgdprc-button--secondary">Meine Einstellungen speichern</button>
</div>
        </div>
    </div>
</div>
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://taomagazin.de/#organization","name":"Taomagazin","url":"https://taomagazin.de/","sameAs":["https://www.facebook.com/taomagazin1/","https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","@id":"https://taomagazin.de/#logo","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://taomagazin.de/#logo"}},{"@type":"WebSite","@id":"https://taomagazin.de/#website","url":"https://taomagazin.de/","name":"taomagazin.de","description":"Magazin f\u00fcr K\u00f6rper, Geist und Seele","publisher":{"@id":"https://taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/dog-3981424_640.jpg?fit=640%2C360&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/dog-3981424_640.jpg?fit=640%2C360&ssl=1","width":640,"height":360,"caption":"Urlaub"},{"@type":"WebPage","@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#webpage","url":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/","name":"Urlaub mit Hund \u2013 Infos und Checkliste - taomagazin.de","isPartOf":{"@id":"https://taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#primaryimage"},"datePublished":"2021-10-27T09:02:54+00:00","dateModified":"2021-10-27T09:02:54+00:00","description":"Ich komme gerade selbst gut erholt aus einem dreiw\u00f6chigen Urlaub zur\u00fcck, den mein Mann und ich mit unserer altdeutschen Sch\u00e4ferh\u00fcndin Vita und unserem Wohnmobil auf Sardinien verbrachten.","breadcrumb":{"@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/"]}]},{"@type":"BreadcrumbList","@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Kolumnen","item":"https://taomagazin.de/category/kolumnen/"},{"@type":"ListItem","position":3,"name":"Susanne Orru-Benterbusch","item":"https://taomagazin.de/category/kolumnen/susanne-orru-benterbusch/"},{"@type":"ListItem","position":4,"name":"Urlaub mit Hund \u2013 Infos und Checkliste"}]},{"@type":"Article","@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#article","isPartOf":{"@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#webpage"},"author":{"@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Urlaub mit Hund \u2013 Infos und Checkliste","datePublished":"2021-10-27T09:02:54+00:00","dateModified":"2021-10-27T09:02:54+00:00","mainEntityOfPage":{"@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#webpage"},"wordCount":1017,"commentCount":0,"publisher":{"@id":"https://taomagazin.de/#organization"},"image":{"@id":"https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/10/dog-3981424_640.jpg?fit=640%2C360&ssl=1","articleSection":["Susanne Orru-Benterbusch"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://taomagazin.de/urlaub-mit-hund-infos-und-checkliste/#respond"]}]},{"@type":"Person","@id":"https://taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","@id":"https://taomagazin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script><script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script><script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script><script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","ajaxNonce":"29b76e1e61","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"de_DE","cookieName":"wpgdprc-consent-2","consentVersion":"2","path":"\/","prefix":"wpgdprc","consents":[{"ID":1,"required":false,"placement":"footer","content":"<script type=\"text\/javascript\"> <\/script>"}]};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1634823349' id='wpgdprc-front-js-js'></script><script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script><script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2527706198824572" crossorigin="anonymous" type="text/javascript"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Energetika Wernau (Neckar)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/wernau.png","url":"https://taomagazin.de/event/energetika-wernau-neckar/","startDate":"2021-11-05T00:00:00+01:00","endDate":"2021-11-07T23:59:59+01:00","location":{"@type":"Place","name":"Quadrium / Stadthalle Kirchheimer Str. 68-70 D-73249 Wernau (Neckar)","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Quadrium / Stadthalle Kirchheimer Str. 68-70","addressLocality":"Wernau (Neckar)","postalCode":"D-73249","addressCountry":"Deutschland"},"telephone":"","sameAs":"https://energetika.de"},"organizer":{"@type":"Person","name":"Energetika","description":"","url":"","telephone":"","email":"","sameAs":"https://energetika.de"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"gesund &#038; gl\u00fccklich","description":"&lt;p&gt;Die Messe f\u00fcr K\u00f6rper, Geist und Seele http://www.gesund-und-gluecklich.at/messe/&lt;/p&gt;\\n","url":"https://taomagazin.de/event/gesund-gluecklich/","startDate":"2021-11-12T00:00:00+01:00","endDate":"2021-11-14T23:59:59+01:00","location":{"@type":"Place","name":"K\u00e4rntner Messen Klagenfurt","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Messeplatz 1","addressLocality":"Klagenfurt","addressRegion":"K\u00e4rnten","postalCode":"9020","addressCountry":"\u00d6sterreich"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Urlaub mit Hund \u2013 Infos und Checkliste | taomagazin.de","limit":"5","no_upcoming_events":true,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Titel:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-title","name":"widget-tribe-widget-events-list[2][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Anzeige:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-limit","name":"widget-tribe-widget-events-list[2][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Blende dieses Widget aus, wenn es keine bevorstehenden Veranstaltungen gibt.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-no_upcoming_events","name":"widget-tribe-widget-events-list[2][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Nur auf hervorgehobene Veranstaltungen beschr\u00e4nken","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-featured_events_only","name":"widget-tribe-widget-events-list[2][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"JSON-LD-Daten generieren","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-jsonld_enable","name":"widget-tribe-widget-events-list[2][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[31288,31639],"url":"https:\/\/taomagazin.de\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2021-10-27 00:00:00","now":"2021-10-27 23:28:43","rest_url":"https:\/\/taomagazin.de\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"1857cbb4ab","today_url":"https:\/\/taomagazin.de\/?post_type=tribe_events&eventDisplay=widget-events-list&name=urlaub-mit-hund-infos-und-checkliste","prev_label":"","next_label":"","date_formats":{"compact":"Y-m-d","month_and_year_compact":"Y-m","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" \/ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nDieser Kalender wird durch The Events Calendar generiert.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/taomagazin.de\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Veranstaltungen als iCal exportieren","title":"Diese Funktion verwenden, um Kalenderdaten mit Google Kalender, Apple iCal und kompatiblen Apps zu teilen"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"b4bc14de-6ef0-41b7-8888-64bc0803d37f","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/taomagazin.de\/veranstaltungen\/liste\/","view_label":"Liste"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"Kalender anzeigen","view_more_title":"Weitere Veranstaltungen anzeigen.","view_more_link":"https:\/\/taomagazin.de\/veranstaltungen\/","widget_title":"Anstehende Veranstaltungen","hide_if_no_upcoming_events":true,"display":[],"_context":{"slug":"widget-events-list"}}</script><script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="b4bc14de-6ef0-41b7-8888-64bc0803d37f"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.11.4' id='salvattore-js'></script><script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"7584575e2d","timeline_nonce":"ffc73e3daf","blog_feed_nonce":"10ebdae262","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7d8e29b352","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"0910108700","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"32077","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.11.4' id='extra-scripts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.11.4' id='fitvids-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.11.4' id='et-core-common-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.1' id='smush-lazy-load-js'></script><script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/js/public.3ac9223b.js?ver=3.72.0' id='mailpoet_public-js'></script><script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.6' id='tribe-common-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.6' id='tribe-query-string-js'></script><script src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script src='https://taomagazin.de/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script><script defer type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.10.0' id='tribe-events-views-v2-manager-js'></script><script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.10.0' id='tribe-events-views-v2-breakpoints-js'></script><script src='https://stats.wp.com/e-202143.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'170452358',post:'32077',tz:'2',srv:'taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '32077' ]);
</script></body>
</html>
